<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<style id="jetpack-boost-critical-css">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</style><title>Luque se reunió con Darío Martínez y gestionó obras de energía y gas | RTN</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:9c9c9c!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:9c9c9c;}
							div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:3e52f4!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:3e52f4;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: 9c9c9c;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: 3e52f4;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
		<!-- All in One SEO 4.1.3.3 -->
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="política" />
		<link rel="canonical" href="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Luque se reunió con Darío Martínez y gestionó obras de energía y gas | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg" />
		<meta property="og:image:width" content="1600" />
		<meta property="og:image:height" content="998" />
		<meta property="article:published_time" content="2021-09-17T18:47:43Z" />
		<meta property="article:modified_time" content="2021-09-17T18:47:46Z" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:domain" content="rtn.com.ar" />
		<meta name="twitter:title" content="Luque se reunió con Darío Martínez y gestionó obras de energía y gas | RTN" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg" />
		
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							
			
				<!-- / Google Analytics by MonsterInsights -->
				
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" onload="this.media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" onload="this.media='all'" />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/e3a69.css" media="all" />

<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media="not all" onload="this.media='all'" />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media="not all" onload="this.media='all'" />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8' type='text/css' media="not all" onload="this.media='all'" />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media="not all" onload="this.media='all'" />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8' type='text/css' media="not all" onload="this.media='all'" />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/1a478.css" media="all" />





<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media="not all" onload="this.media='all'" />











<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/39952" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://rtn.com.ar/?p=39952' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.40.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=1024%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=1024%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/" />
			<meta property="og:title" content="Luque se reunió con Darío Martínez y gestionó obras de energía y gas" />
			<meta property="og:description" content="El intendente gestionó ante el secretario de Energía de la Nación financiamiento para proyectos de redes de gas y para la construcción de una obra en el circuito eléctrico Abásolo-Parque Industrial, que permitiría abastecer a 7 mil usuarios y potenciar desarrollos productivos. Además, dialogaron sobre el proyecto de ley de promoción de inversiones hidrocarburíferas, anunciado [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
			<meta name="twitter:title" content="Luque se reunió con Darío Martínez y gestionó obras de energía y gas">
			<meta name="twitter:description" content="El intendente gestionó ante el secretario de Energía de la Nación financiamiento para proyectos de redes de gas y para la construcción de una obra en el circuito eléctrico Abásolo-Parque Industrial, que permitiría abastecer a 7 mil usuarios y potenciar desarrollos productivos. Además, dialogaron sobre el proyecto de ley de promoción de inversiones hidrocarburíferas, anunciado [&hellip;]">
					<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 3.1.7" />


<!-- Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.83.1 - -->


      <meta name="onesignal" content="wordpress-plugin"/>
            
<!-- No hay ninguna versión amphtml disponible para esta URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-39952 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="http://laprove.royalwebhosting.net/INDEX.HTML" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/07/banner-650x100-1.jpg" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/el-municipio-acompano-a-la-comunidad-chilena-en-la-vispera-del-211-aniversario-de-la-primera-junta/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39973" data-permalink="https://rtn.com.ar/el-municipio-acompano-a-la-comunidad-chilena-en-la-vispera-del-211-aniversario-de-la-primera-junta/18-de-septiembre-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18 de septiembre (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/18-de-septiembre-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Municipio acompañó a la comunidad chilena en la víspera del 211° aniversario de la Primera Junta</p></a></li><li><a href="https://rtn.com.ar/comodoro-despues-de-un-ano-y-medio-habilitan-el-baile-en-boliches-y-pubs/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39970" data-permalink="https://rtn.com.ar/comodoro-despues-de-un-ano-y-medio-habilitan-el-baile-en-boliches-y-pubs/baile-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?fit=642%2C361&amp;ssl=1" data-orig-size="642,361" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baile" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?fit=642%2C361&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?w=642&amp;ssl=1 642w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/baile.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comodoro: Después de un año y medio, habilitan el baile en boliches y pubs</p></a></li><li><a href="https://rtn.com.ar/avanza-a-paso-firme-la-vacunacion-contra-el-covid-en-los-barrios-de-la-ciudad/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39966" data-permalink="https://rtn.com.ar/avanza-a-paso-firme-la-vacunacion-contra-el-covid-en-los-barrios-de-la-ciudad/vacunacion-1-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunacion (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunacion-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Avanza a paso firme la vacunación contra el covid en los barrios de la ciudad</p></a></li><li><a href="https://rtn.com.ar/el-municipio-invita-a-participar-de-la-instancia-juvenil-del-festival-nacional-corto-rodado/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/cortometraje-rodaje-pelicula-grabacion-corto.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11206" data-permalink="https://rtn.com.ar/el-instituto-nacional-de-cine-llama-a-concurso/cortometraje-rodaje-pelicula-grabacion-corto/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/cortometraje-rodaje-pelicula-grabacion-corto.jpg?fit=840%2C447&amp;ssl=1" data-orig-size="840,447" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cortometraje-rodaje-pelicula-grabacion-corto" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/cortometraje-rodaje-pelicula-grabacion-corto.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/cortometraje-rodaje-pelicula-grabacion-corto.jpg?fit=840%2C447&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/cortometraje-rodaje-pelicula-grabacion-corto.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Municipio invita a participar de la instancia juvenil del Festival Nacional “Corto Rodado”</p></a></li><li><a href="https://rtn.com.ar/comodoro-buscan-a-una-menor-que-se-ausento-de-su-casa-este-miercoles-por-la-madrugada/"><div class="zox-mega-img"><img width="512" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/menor-desaparecida-2.jpg?resize=512%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39847" data-permalink="https://rtn.com.ar/comodoro-buscan-a-una-menor-que-se-ausento-de-su-casa-este-miercoles-por-la-madrugada/menor-desaparecida-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/menor-desaparecida-2.jpg?fit=512%2C433&amp;ssl=1" data-orig-size="512,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="menor desaparecida 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/menor-desaparecida-2.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/menor-desaparecida-2.jpg?fit=512%2C433&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/menor-desaparecida-2.jpg?resize=512%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comodoro: Buscan a una menor que se ausentó de su casa este miércoles por la madrugada</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/rada-tilly-proponen-que-los-supermercados-de-rada-tilly-apliquen-la-hora-silenciosa-para-personas-autistas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/thumbnail_hora-silenciosa-1200x565-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39976" data-permalink="https://rtn.com.ar/rada-tilly-proponen-que-los-supermercados-de-rada-tilly-apliquen-la-hora-silenciosa-para-personas-autistas/thumbnail_hora-silenciosa-1200x565/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/thumbnail_hora-silenciosa-1200x565-1.jpg?fit=699%2C444&amp;ssl=1" data-orig-size="699,444" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="thumbnail_hora-silenciosa-1200&#215;565" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/thumbnail_hora-silenciosa-1200x565-1.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/thumbnail_hora-silenciosa-1200x565-1.jpg?fit=699%2C444&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/thumbnail_hora-silenciosa-1200x565-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly: Proponen que los supermercados de Rada Tilly apliquen la &#8220;hora silenciosa&#8221; para personas autistas</p></a></li><li><a href="https://rtn.com.ar/jornada-de-capacitacion-introduccion-a-la-tematica-del-espectro-autista/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-Alexia-Ratazzi.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39925" data-permalink="https://rtn.com.ar/jornada-de-capacitacion-introduccion-a-la-tematica-del-espectro-autista/foto-alexia-ratazzi/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-Alexia-Ratazzi.jpeg?fit=667%2C1000&amp;ssl=1" data-orig-size="667,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-Alexia-Ratazzi" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-Alexia-Ratazzi.jpeg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-Alexia-Ratazzi.jpeg?fit=667%2C1000&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-Alexia-Ratazzi.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Jornada de capacitación &#8220;Introducción a la temática del espectro autista&#8221;</p></a></li><li><a href="https://rtn.com.ar/el-concejo-de-rada-tilly-aprobo-el-reconocimiento-a-los-trabajadores-de-salud-abocados-a-la-pandemia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39916" data-permalink="https://rtn.com.ar/el-concejo-de-rada-tilly-aprobo-el-reconocimiento-a-los-trabajadores-de-salud-abocados-a-la-pandemia/barrios-daporta-vacunatorio-rada-tilly/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?fit=1440%2C960&amp;ssl=1" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barrios daporta vacunatorio rada tilly" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/barrios-daporta-vacunatorio-rada-tilly.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Concejo de Rada Tilly aprobó el reconocimiento a los trabajadores de salud abocados a la pandemia</p></a></li><li><a href="https://rtn.com.ar/taller-de-acompanamiento-para-adolescentes-en-contexto-de-pandemia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39863" data-permalink="https://rtn.com.ar/taller-de-acompanamiento-para-adolescentes-en-contexto-de-pandemia/foto-taller-escuela-718/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631108113&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-taller-Escuela-718" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-taller-Escuela-718-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Taller de acompañamiento para adolescentes en contexto de pandemia</p></a></li><li><a href="https://rtn.com.ar/rada-tilly-apunta-al-cuidado-responsable-de-perros-y-gatos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39798" data-permalink="https://rtn.com.ar/rada-tilly-apunta-al-cuidado-responsable-de-perros-y-gatos/esterizacion-y-patentado/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;emmer.com.ar&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432032128&quot;,&quot;copyright&quot;:&quot;CC Christian Emmer&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Esterizacion y patentado&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esterizacion y patentado" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Foto-esterilizacion..jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly apunta al cuidado responsable de perros y gatos</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/chubut-el-gobierno-pagara-este-sabado-una-cuota-de-la-deuda-salarial-a-los-rangos-3-y-4/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39987" data-permalink="https://rtn.com.ar/chubut-el-gobierno-pagara-este-sabado-una-cuota-de-la-deuda-salarial-a-los-rangos-3-y-4/cobro-estatales/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?fit=1400%2C934&amp;ssl=1" data-orig-size="1400,934" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cobro estatales" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/cobro-estatales.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut: El gobierno pagará este sábado una cuota de la deuda salarial a los rangos 3 y 4</p></a></li><li><a href="https://rtn.com.ar/chubut-aplico-mas-de-600-000-dosis-de-vacunas-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38569" data-permalink="https://rtn.com.ar/comodoro-comenzo-a-vacunar-contra-el-covid-por-los-barrios/vacunacion-fracccion-xiv-1/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunación Fraccción XIV-1" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut aplicó más de 600.000 dosis de vacunas contra el COVID-19</p></a></li><li><a href="https://rtn.com.ar/murieron-4-personas-por-covid-en-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39525" data-permalink="https://rtn.com.ar/argentina-murieron-111-personas-y-se-registraron-3-531-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-49/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?w=1004&amp;ssl=1 1004w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Murieron 4 personas por covid en Chubut</p></a></li><li><a href="https://rtn.com.ar/el-gobernador-anuncio-que-antes-de-fin-de-ano-se-licitara-la-primera-etapa-del-nuevo-centro-administrativo-provincial/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39957" data-permalink="https://rtn.com.ar/el-gobernador-anuncio-que-antes-de-fin-de-ano-se-licitara-la-primera-etapa-del-nuevo-centro-administrativo-provincial/arcioni-acto-8/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?fit=2560%2C1713&amp;ssl=1" data-orig-size="2560,1713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;@feldman_da&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631879323&quot;,&quot;copyright&quot;:&quot;Daniel Feldman&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCIONI-ACTO-8" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?fit=880%2C589&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-ACTO-8-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobernador anunció que antes de fin de año se licitará la primera etapa del nuevo Centro Administrativo Provincial</p></a></li><li><a href="https://rtn.com.ar/arcioni-se-reunio-con-su-gabinete-y-solicito-fortalecer-las-politicas-publicas-para-el-bienestar-de-todos-los-chubutenses/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39920" data-permalink="https://rtn.com.ar/arcioni-se-reunio-con-su-gabinete-y-solicito-fortalecer-las-politicas-publicas-para-el-bienestar-de-todos-los-chubutenses/reunion-de-gabinete-1-4/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CLAUDIO ALEJANDRO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631813837&quot;,&quot;copyright&quot;:&quot;claudioalejandrofotos@gmail.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REUNION DE GABINETE (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/REUNION-DE-GABINETE-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Arcioni se reunió con su gabinete y solicitó fortalecer las políticas públicas “para el bienestar de todos los chubutenses” </p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39953" data-permalink="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/reunion-dario-martinez/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=1600%2C998&amp;ssl=1" data-orig-size="1600,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunion-Dario-Martinez" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=880%2C549&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque se reunió con Darío Martínez y gestionó obras de energía y gas</p></a></li><li><a href="https://rtn.com.ar/carnevale-hemos-gestionando-la-capacitacion-y-actualizacion-de-cuadros-tecnicos-y-profesionales-de-las-areas-de-planeamiento-urbano/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35054" data-permalink="https://rtn.com.ar/centro-comodoro-ciudad/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?fit=1600%2C981&amp;ssl=1" data-orig-size="1600,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616332944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00040306328093511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="centro comodoro ciudad" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?fit=880%2C540&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-ciudad-scaled-e1626427917464.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Carnevale: &#8220;Hemos gestionando la capacitación y actualización de cuadros técnicos y profesionales de las áreas de planeamiento urbano&#8221;</p></a></li><li><a href="https://rtn.com.ar/mujica-hablo-sobre-la-crisis-en-nuestro-pais-argentina-es-maravillosa-pero-esta-desquiciada/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39911" data-permalink="https://rtn.com.ar/mujica-hablo-sobre-la-crisis-en-nuestro-pais-argentina-es-maravillosa-pero-esta-desquiciada/jose-pepe-mujica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jose-pepe-mujica" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/jose-pepe-mujica.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mujica habló sobre la crisis en nuestro país: &#8220;Argentina es maravillosa, pero está desquiciada&#8221;</p></a></li><li><a href="https://rtn.com.ar/el-presidente-no-ha-aceptado-ninguna-renuncia-informo-vilma-ibarra/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39901" data-permalink="https://rtn.com.ar/el-presidente-no-ha-aceptado-ninguna-renuncia-informo-vilma-ibarra/wado-de-pedro-1231454/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wado-de-pedro-1231454" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?w=950&amp;ssl=1 950w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/wado-de-pedro-1231454.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>&#8220;El Presidente no ha aceptado ninguna renuncia&#8221;, informó Vilma Ibarra</p></a></li><li><a href="https://rtn.com.ar/es-oficial-cambiemos-presento-el-proyecto-de-ley-con-el-que-quieren-eliminar-la-indemnizacion-por-despido/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39897" data-permalink="https://rtn.com.ar/es-oficial-cambiemos-presento-el-proyecto-de-ley-con-el-que-quieren-eliminar-la-indemnizacion-por-despido/lousteau/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=1032%2C640&amp;ssl=1" data-orig-size="1032,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;zzzznacp2\rNOTICIAS ARGENTINAS\rWASHINGNTON, MARZO 31: El presidente Mauricio Macri lleg\u00f3 hoy a la ciudad de Washington, donde ma\u00f1ana ser\u00e1 uno de los oradores en la Cumbre de Seguridad Nuclear y hoy est\u00e1 invitado a una cena en la Casa Blanca. El mandatario, que viaj\u00f3 a la Primera Dama, Juliana Awada, fue recibido por el embajador argentino en Estados Unidos, Mart\u00edn Lousteau. \rFoto NA zzzz&quot;,&quot;created_timestamp&quot;:&quot;1459439668&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lousteau" data-image-description="" data-image-caption="&lt;p&gt;zzzznacp2&lt;br /&gt;
NOTICIAS ARGENTINAS&lt;br /&gt;
WASHINGNTON, MARZO 31: El presidente Mauricio Macri llegó hoy a la ciudad de Washington, donde mañana será uno de los oradores en la Cumbre de Seguridad Nuclear y hoy está invitado a una cena en la Casa Blanca. El mandatario, que viajó a la Primera Dama, Juliana Awada, fue recibido por el embajador argentino en Estados Unidos, Martín Lousteau.&lt;br /&gt;
Foto NA zzzz&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=880%2C546&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Es oficial: Cambiemos presentó el proyecto de Ley con el que quieren eliminar la &#8220;Indemnización por despido&#8221;</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/rada-tilly-los-jovenes-de-12-a-17-anos-ya-pueden-inscribirse-para-recibir-la-vacuna-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38569" data-permalink="https://rtn.com.ar/comodoro-comenzo-a-vacunar-contra-el-covid-por-los-barrios/vacunacion-fracccion-xiv-1/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunación Fraccción XIV-1" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly: Los jóvenes de 12 a 17 años ya pueden inscribirse para recibir la vacuna contra el covid-19</p></a></li><li><a href="https://rtn.com.ar/sputnik-light-tuvo-una-eficacia-del-786-en-prevencion-de-coronavirus-en-mayores/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18187" data-permalink="https://rtn.com.ar/vizzotti-y-tecnicos-de-anmat-viajaron-a-moscu-para-ultimar-detalles-de-la-vacuna-sputnik-v/sputnik-v-3/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sputnik-V-3" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sputnik Light tuvo una eficacia del 78,6% en prevención de coronavirus en mayores</p></a></li><li><a href="https://rtn.com.ar/salud-mas-de-200-00-chubutenses-completaron-sus-esquemas-de-vacunacion-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38567" data-permalink="https://rtn.com.ar/comodoro-comenzo-a-vacunar-contra-el-covid-por-los-barrios/vacunacion-fraccion-xiv/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunación Fracción XIV" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fraccion-XIV.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Salud: Más de 200.00 chubutenses completaron sus esquemas de Vacunación contra el COVID-19</p></a></li><li><a href="https://rtn.com.ar/reporte-covid-un-fallecido-en-comodoro-y-37-nuevos-positivos-detectados/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35176" data-permalink="https://rtn.com.ar/confirman-el-fallecimiento-de-un-hombre-de-40-anos-y-223-nuevos-contagiados-en-comodoro-y-rada-tilly/paciente-respiratorios-comodoro-coronavirus-chubut/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622507887&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paciente respiratorios comodoro coronavirus chubut" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=880%2C495&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Reporte COVID: Un fallecido en Comodoro y 37 nuevos positivos detectados</p></a></li><li><a href="https://rtn.com.ar/un-caso-positivo-de-variante-delta-en-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3179" data-permalink="https://rtn.com.ar/el-comite-de-crisis-explico-los-siguientes-pasos-que-incluye-la-extension-del-aislamiento-a-los-pasajeros-del-avion/aropuerto-comodoro-web/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589133411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aeropuerto comodoro web" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/aropuerto-comodoro-web.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un caso positivo de variante &#8220;Delta&#8221; en Comodoro</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-39952 current" data-id="39952" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">Luque se reunió con Darío Martínez y gestionó obras de energía y gas</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas &amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-39943 " data-id="39943" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/carnevale-hemos-gestionando-la-capacitacion-y-actualizacion-de-cuadros-tecnicos-y-profesionales-de-las-areas-de-planeamiento-urbano/">Carnevale: &quot;Hemos gestionando la capacitación y actualización de cuadros técnicos y profesionales de las áreas de planeamiento urbano&quot;</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas &amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-39909 " data-id="39909" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/mujica-hablo-sobre-la-crisis-en-nuestro-pais-argentina-es-maravillosa-pero-esta-desquiciada/">Mujica habló sobre la crisis en nuestro país: &quot;Argentina es maravillosa, pero está desquiciada&quot;</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas &amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-39896 " data-id="39896" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/el-presidente-no-ha-aceptado-ninguna-renuncia-informo-vilma-ibarra/">&quot;El Presidente no ha aceptado ninguna renuncia&quot;, informó Vilma Ibarra</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas &amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-39890 " data-id="39890" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/es-oficial-cambiemos-presento-el-proyecto-de-ley-con-el-que-quieren-eliminar-la-indemnizacion-por-despido/">Es oficial: Cambiemos presentó el proyecto de Ley con el que quieren eliminar la &quot;Indemnización por despido&quot;</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas &amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-39952" class="post-39952 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/politica/"><span class="zox-post-cat">Política</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Luque se reunió con Darío Martínez y gestionó obras de energía y gas</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-17">10 horas ago</time></span>
							<meta itemprop="dateModified" content="2021-09-17"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&amp;t=Luque se reunió con Darío Martínez y gestionó obras de energía y gas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Luque se reunió con Darío Martínez y gestionó obras de energía y gas -&amp;url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&url=https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Luque se reunió con Darío Martínez y gestionó obras de energía y gas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1600" height="998" src="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39953" data-permalink="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/reunion-dario-martinez/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=1600%2C998&amp;ssl=1" data-orig-size="1600,998" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunion-Dario-Martinez" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?fit=880%2C549&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=300%2C187&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=1024%2C639&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=768%2C479&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?resize=1536%2C958&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2021/09/Reunion-Dario-Martinez.jpeg">
				<meta itemprop="width" content="1600">
				<meta itemprop="height" content="998">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_39952" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!-- BEGIN THEIA POST SLIDER -->
<p>El intendente gestionó ante el secretario de Energía de la Nación financiamiento para proyectos de redes de gas y para la construcción de una obra en el circuito eléctrico Abásolo-Parque Industrial, que permitiría abastecer a 7 mil usuarios y potenciar desarrollos productivos.
<p>Además, dialogaron sobre el proyecto de ley de promoción de inversiones hidrocarburíferas, anunciado por el presidente de la Nación, que impulsará la actividad en la Cuenca del Golfo San Jorge, generando nuevos puestos de trabajo y abriendo nuevas posibilidades para las pymes locales.
<p>En Capital Federal, el intendente Juan Pablo Luque se reunión con el secretario de Energía de la Nación, Darío Martínez, en donde se gestionaron obras importantes para Comodoro como la posibilidad de que la Secretaría de Energía de la Nación financie proyectos de redes de gas y la construcción del circuito Abásolo-Parque Industrial, que contribuirá al abastecimiento de 7 mil usuarios.
<p>La obra incluirá la construcción de un enlace de media tensión entre la Estación Transformadora Máximo Abásolo (E.T.M.A.) y Estación Transformadora Parque Industrial (E.T.P.I.). El proyecto tiene el objetivo de responder a la necesidad de crecimiento de la zona sur de Comodoro y mejorar sustancialmente los índices de confiabilidad del sistema en esta área, que incluye el barrio industrial, lugar de asiento de las empresas de servicios petroleros operantes en la región.
<p>La demanda de la ETPI tiene proyectado un incremento de 50 % en los próximos 20 años, debido en gran parte al crecimiento demográfico de la zona sur y oeste de Comodoro. Esta obra permitirá reactivar una gran cantidad de proyectos suspendidos por falta de potencia disponible, desarrollos inmobiliarios y urbanizaciones que no son factibles con el sistema en su situación actual.
<p>La solicitud contempla la ejecución de aproximadamente 10 mil metros de Línea Aérea de Media Tensión en 33 kV, partiendo desde E.T.M.A. finalizando su traza, en la E.T. Parque Industrial. La línea Eléctrica quedará ubicada en su totalidad en espacio público, con suficiente separación de la línea municipal, no generando restricciones al dominio.
<p>Según los costos analizados por la Sociedad Cooperativa Popular Limitada, el proyecto asciende a 302.552.637 de pesos.
<p>Ley de Promoción Hidrocarburífera<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://jrvision.com.ar/" target="_blank"><img class="zox-post-ad-img jetpack-lazy-image" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/BANNER-JRV-PRUEBA-2.gif?w=880&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/BANNER-JRV-PRUEBA-2.gif?w=880&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="zox-post-ad-img lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/BANNER-JRV-PRUEBA-2.gif?w=880&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></div></div></div>
<p>Durante la reunión también se dialogó sobre el proyecto de Ley de promoción de inversiones hidrocarburíferas, cuyo borrador se había adelantado en la última visita del funcionario a Comodoro, pero el presidente ya lo anunció esta semana como un hecho.
<p>La normativa busca incrementar la producción de gas y petróleo en la Argentina, generando mano de obra local y el aumento de las pymes locales.
<p>“Trabajo y hablo de manera frecuente con Darío Martínez y con el presidente de YPF, Pablo González. Las gestiones que hemos realizado con los sindicatos, empresas operadoras y el Gobierno nacional, nos permitió poner un proyecto de ley en el Congreso que favorezca a todos los sectores involucrados, a los trabajadores y a los que invierten recursos económicos en nuestro país en materia hidrocarburífera”, explicó Luque.
<p>El jefe comunal consideró que es necesario acelerar las inversiones en materia de hidrocarburos debido a que la matriz productiva del mundo está cambiando. “Uno se pone a pensar en el futuro y observa que el mundo está dejando de lado los combustibles fósiles para volcarse a los combustibles limpios. El cambio climático que se ha generado en los últimos tiempos lo estamos sufriendo en todos los lugares del mundo y eso invita a que cuidemos al medio ambiente y que las inversiones de un recurso renovable como el viento, se hagan de forma urgente. Y también abrir el juego a otras energías”, subrayó.
<p>Continuando en esta línea, el intendente aseguró que las reuniones sobre el proyecto de promoción de inversiones hidrocarburíferas continuarán. “Creo que hay que seguir discutiendo, trabajando y me parece que es bueno que lo hagamos de cara a la sociedad&#8221;, destacó.
<p><!-- END THEIA POST SLIDER -->
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Luque%20se%20reuni%C3%B3%20con%20Dar%C3%ADo%20Mart%C3%ADnez%20y%20gestion%C3%B3%20obras%20de%20energ%C3%ADa%20y%20gas https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Luque%20se%20reuni%C3%B3%20con%20Dar%C3%ADo%20Mart%C3%ADnez%20y%20gestion%C3%B3%20obras%20de%20energ%C3%ADa%20y%20gas&url=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F&redirect_uri=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Frtn.com.ar%2Fluque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas%2F&text=Luque%20se%20reuni%C3%B3%20con%20Dar%C3%ADo%20Mart%C3%ADnez%20y%20gestion%C3%B3%20obras%20de%20energ%C3%ADa%20y%20gas")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://rtn.com.ar/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas/', 'Luque%20se%20reuni%C3%B3%20con%20Dar%C3%ADo%20Mart%C3%ADnez%20y%20gestion%C3%B3%20obras%20de%20energ%C3%ADa%20y%20gas', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_39952&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/luque-se-reunio-con-dario-martinez-y-gestiono-obras-de-energia-y-gas\/&quot;,&quot;postId&quot;:39952,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/comunicado-de-la-scpl-por-descarga-sufrida-por-el-gerente-de-servicio-electrico/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27779" data-permalink="https://rtn.com.ar/la-scpl-lleva-mas-de-470-artefactos-led-instalados-en-los-corredores-seguros-escolares/scpl-5/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scpl" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27779" data-permalink="https://rtn.com.ar/la-scpl-lleva-mas-de-470-artefactos-led-instalados-en-los-corredores-seguros-escolares/scpl-5/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scpl" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/scpl.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comunidad</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/comunicado-de-la-scpl-por-descarga-sufrida-por-el-gerente-de-servicio-electrico/" rel="bookmark">
			<h2 class="zox-s-title2">Comunicado de la SCPL por descarga sufrida por el gerente de servicio eléctrico</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">COMUNICADO URGENTE Lamentamos informar a nuestros asociados que, mientras se realizaban tareas de control sobre un transformador recientemente intervenido en la Estación Abásolo, respetando...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/paula-diez/" title="Entradas de Paula Diez" rel="author">Paula Diez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>10 septiembre 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/elecciones-quedan-por-retirar-70-dni-en-el-registro-civil-de-rada-tilly-y-otros-432-en-comodoro/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1271" data-permalink="https://rtn.com.ar/el-registro-civil-de-rada-tilly-gestiona-permisos-para-ofrecer-bienes-y-servicios/rada-tilly-registro-civil/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly registro civil" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levcoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1271" data-permalink="https://rtn.com.ar/el-registro-civil-de-rada-tilly-gestiona-permisos-para-ofrecer-bienes-y-servicios/rada-tilly-registro-civil/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly registro civil" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levcoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comunidad</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/elecciones-quedan-por-retirar-70-dni-en-el-registro-civil-de-rada-tilly-y-otros-432-en-comodoro/" rel="bookmark">
			<h2 class="zox-s-title2">Elecciones: Quedan por retirar 70 DNI en el Registro Civil de Rada Tilly, y otros 432 en Comodoro</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El Registro Civil solicita a la ciudadanía retirar sus DNI para las elecciones Así lo confirmó su directora General, Patricia Moyano, quien añadió que...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/paula-diez/" title="Entradas de Paula Diez" rel="author">Paula Diez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>8 septiembre 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/rada-tilly-ignacio-torres-y-ana-clara-romero-se-imponen-a-menna-linares-y-massoni/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39692" data-permalink="https://rtn.com.ar/rada-tilly-ignacio-torres-y-ana-clara-romero-se-imponen-a-menna-linares-y-massoni/romero-torres/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=1500%2C914&amp;ssl=1" data-orig-size="1500,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="romero torres" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=880%2C536&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39692" data-permalink="https://rtn.com.ar/rada-tilly-ignacio-torres-y-ana-clara-romero-se-imponen-a-menna-linares-y-massoni/romero-torres/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=1500%2C914&amp;ssl=1" data-orig-size="1500,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="romero torres" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?fit=880%2C536&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/romero-torres.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Rada Tilly</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/rada-tilly-ignacio-torres-y-ana-clara-romero-se-imponen-a-menna-linares-y-massoni/" rel="bookmark">
			<h2 class="zox-s-title2">Rada Tilly: Por el momento, Ignacio Torres y Ana Clara Romero se imponen a Menna, Linares y Massoni</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Las primeras informaciones indican que la lista encabezada por Ignacio Torres y Ana Clara Romero se impone en las PASO. Comentarios de Facebook</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/insolito-se-caso-en-rusia-con-una-muneca-inflable-pero-la-engano-con-otras-dos-munecas-se-separo/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39306" data-permalink="https://rtn.com.ar/insolito-se-caso-en-rusia-con-una-muneca-inflable-pero-la-engano-con-otras-dos-munecas-se-separo/202623225_1219526918478892_3592657230498890103_n/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=1080%2C811&amp;ssl=1" data-orig-size="1080,811" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="202623225_1219526918478892_3592657230498890103_n" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=880%2C661&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39306" data-permalink="https://rtn.com.ar/insolito-se-caso-en-rusia-con-una-muneca-inflable-pero-la-engano-con-otras-dos-munecas-se-separo/202623225_1219526918478892_3592657230498890103_n/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=1080%2C811&amp;ssl=1" data-orig-size="1080,811" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="202623225_1219526918478892_3592657230498890103_n" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?fit=880%2C661&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/202623225_1219526918478892_3592657230498890103_n.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Curiosidades</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/insolito-se-caso-en-rusia-con-una-muneca-inflable-pero-la-engano-con-otras-dos-munecas-se-separo/" rel="bookmark">
			<h2 class="zox-s-title2">Insólito: Se casó en Rusia con una muñeca inflable, pero la engañó con otras dos muñecas. Se separó</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Yuri Tolochko es un fisioculturista ruso que estuvo casado en 2020 con una muñeca hinchable a la que nombró Margo y de quien se...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/paula-diez/" title="Entradas de Paula Diez" rel="author">Paula Diez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 septiembre 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-16" class="zox-side-widget widget_media_image"><a href="http://www.concejocomodoro.gob.ar/"><img width="300" height="281" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" class="image wp-image-350  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="350" data-permalink="https://rtn.com.ar/banner-web-rt/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER-WEB-RT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?resize=300%2C281&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="http://coronavirus.chubut.gov.ar/"><img width="1250" height="1041" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1" class="image wp-image-38263  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38263" data-permalink="https://rtn.com.ar/coronavirus-generico-300x250/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1" data-orig-size="1250,1041" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONAVIRUS GENÉRICO 300X250" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=880%2C733&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="zox_side_trend_widget-4" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Lo más leído</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/trabajos-en-ruta-3-para-contener-el-agua-sobre-la-calzada/" rel="bookmark">
				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38496" data-permalink="https://rtn.com.ar/trabajos-en-ruta-3-para-contener-el-agua-sobre-la-calzada/whatsapp-image-2021-08-21-at-23-12-04/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?fit=1280%2C605&amp;ssl=1" data-orig-size="1280,605" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-08-21 at 23.12.04" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?fit=880%2C416&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-21-at-23.12.04.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/trabajos-en-ruta-3-para-contener-el-agua-sobre-la-calzada/" rel="bookmark">
		<h2 class="zox-s-title3">Trabajos en Ruta 3 para contener el agua sobre la calzada</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/sensacion-termica-bajo-cero-y-una-maxima-de-6c-para-el-viernes/" rel="bookmark">
				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3783" data-permalink="https://rtn.com.ar/lluvia-ruta/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560515286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0049019607843137&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lluvia ruta" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/lluvia-ruta.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comunidad</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/sensacion-termica-bajo-cero-y-una-maxima-de-6c-para-el-viernes/" rel="bookmark">
		<h2 class="zox-s-title3">Sensación térmica bajo cero y una máxima de 6°C para el viernes</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/lloviznas-viento-y-temperaturas-primaverales-mira-como-estara-el-tiempo-esta-semana/" rel="bookmark">
				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35056" data-permalink="https://rtn.com.ar/centro-comodoro-rada-tilly-ciudad/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?fit=2560%2C1645&amp;ssl=1" data-orig-size="2560,1645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616332951&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.6&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00040306328093511&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="centro comodoro rada tilly ciudad" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?fit=880%2C565&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/centro-comodoro-rada-tilly-ciudad-scaled.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comunidad</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/lloviznas-viento-y-temperaturas-primaverales-mira-como-estara-el-tiempo-esta-semana/" rel="bookmark">
		<h2 class="zox-s-title3">Lloviznas, viento y temperaturas primaverales. Mira cómo estará el tiempo esta semana</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/se-implementara-la-hora-silenciosa-en-comercios-de-comodoro/" rel="bookmark">
				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38825" data-permalink="https://rtn.com.ar/se-implementara-la-hora-silenciosa-en-comercios-de-comodoro/photo_2021-08-27_19-18-46/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?fit=1280%2C855&amp;ssl=1" data-orig-size="1280,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2021-08-27_19-18-46" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?fit=880%2C588&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/photo_2021-08-27_19-18-46.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/se-implementara-la-hora-silenciosa-en-comercios-de-comodoro/" rel="bookmark">
		<h2 class="zox-s-title3">Se implementará ‘La Hora Silenciosa’ en comercios de Comodoro</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/fallecio-un-hombre-tras-un-accidente-vial-en-ruta-3-y-constituyentes/" rel="bookmark">
				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38500" data-permalink="https://rtn.com.ar/fallecio-un-hombre-tras-un-accidente-vial-en-ruta-3-y-constituyentes/fb_img_1629633723654/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1629633723654" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/FB_IMG_1629633723654.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/fallecio-un-hombre-tras-un-accidente-vial-en-ruta-3-y-constituyentes/" rel="bookmark">
		<h2 class="zox-s-title3">Falleció un hombre tras un accidente vial en Ruta 3 y Constituyentes</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div>			</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        	
    				
				<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		
		<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media="not all" onload="this.media='all'" />

















































	<script type="application/ld+json" class="aioseo-schema">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</script><script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  type="text/javascript" data-cfasync="false" async></script><script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-164548076-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-164548076-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script><script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script><script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d02b116fde","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"dddd77aad4","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b6acbf3d36","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"63e2a8d706","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

	jQuery(document).ready(function($) {
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-39952").on("click", function(){
	  	    	$(".zox-com-click-id-39952").show();
		    	$(".disqus-thread-39952").show();
	  	    	$(".zox-com-but-39952").hide();
		  		});
			});
		
</script><script src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=3.1.7' id='evo_jitsi-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"c6e7399030","ajax_method":"ajax","evo_v":"3.1.7"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"c6e7399030","ajax_method":"ajax","evo_v":"3.1.7"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/8db75.js"></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rtn.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script src="https://rtn.com.ar/wp-content/cache/minify/9ea44.js"></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/01c9a.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script src='https://stats.wp.com/e-202137.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'177337116',post:'39952',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '39952' ]);
</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 489/620 objetos usando disk
Carga diferida
Minimizado usando disk
Caché de base de datos 15/162 consultas en 0.140 segundos usando disk

Served from: rtn.com.ar @ 2021-09-18 01:19:40 by W3 Total Cache
-->