<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Se registraron 25.110 nuevos contagios de coronavirus | RTN</title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="argentina,contagios,covid,fallecidos,pandemia,nacionales" />
		<link rel="canonical" href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Se registraron 25.110 nuevos contagios de coronavirus | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="745" />
		<meta property="article:published_time" content="2022-02-10T22:13:43+00:00" />
		<meta property="article:modified_time" content="2022-02-10T22:14:21+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:domain" content="rtn.com.ar" />
		<meta name="twitter:title" content="Se registraron 25.110 nuevos contagios de coronavirus | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rtn.com.ar\/#website","url":"https:\/\/rtn.com.ar\/","name":"RTN","description":"Rada Tilly Noticias","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/rtn.com.ar\/#organization","name":"RTN","url":"https:\/\/rtn.com.ar\/","logo":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#organizationLogo","url":"https:\/\/i2.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/04\/cropped-rtn-2020-favicon-1.png?fit=184%2C184&ssl=1","width":184,"height":184},"image":{"@id":"https:\/\/rtn.com.ar\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+542975282800","contactType":"WhatsApp"}},{"@type":"BreadcrumbList","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/","name":"Inicio","description":"RTN Noticias de Rada Tilly, Comodoro y Chubut","url":"https:\/\/rtn.com.ar\/"},"nextItem":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/","name":"Se registraron 25.110 nuevos contagios de coronavirus","url":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/"},"previousItem":"https:\/\/rtn.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rtn.com.ar\/author\/santiago\/#author","url":"https:\/\/rtn.com.ar\/author\/santiago\/","name":"Santiago Altuna","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/971a4b4ee72dd7e3b7ddf88cb2619e34?s=96&d=blank&r=g","width":96,"height":96,"caption":"Santiago Altuna"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"]},{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#webpage","url":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/","name":"Se registraron 25.110 nuevos contagios de coronavirus | RTN","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rtn.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#breadcrumblist"},"author":"https:\/\/rtn.com.ar\/author\/santiago\/#author","creator":"https:\/\/rtn.com.ar\/author\/santiago\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#mainImage","url":"https:\/\/i2.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/01\/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=1280%2C745&ssl=1","width":1280,"height":745,"caption":"Carnet sanitario Covid-19"},"primaryImageOfPage":{"@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#mainImage"},"datePublished":"2022-02-10T22:13:43-03:00","dateModified":"2022-02-10T22:14:21-03:00"},{"@type":"Article","@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#article","name":"Se registraron 25.110 nuevos contagios de coronavirus | RTN","inLanguage":"es-ES","headline":"Se registraron 25.110 nuevos contagios de coronavirus","author":{"@id":"https:\/\/rtn.com.ar\/author\/santiago\/#author"},"publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"},"datePublished":"2022-02-10T22:13:43-03:00","dateModified":"2022-02-10T22:14:21-03:00","articleSection":"Nacionales, argentina, contagios, covid, fallecidos, pandemia","mainEntityOfPage":{"@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#webpage"},"isPartOf":{"@id":"https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#articleImage","url":"https:\/\/i2.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/01\/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=1280%2C745&ssl=1","width":1280,"height":745,"caption":"Carnet sanitario Covid-19"}}]}
		</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/5b8b4.css" media="all" />



<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.2' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/55ac7.css" media="all" />



<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/55742" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://rtn.com.ar/?p=55742' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fse-registraron-25-110-nuevos-contagios-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fse-registraron-25-110-nuevos-contagios-de-coronavirus%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.46.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=1024%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=1024%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" />
			<meta property="og:title" content="Se registraron 25.110 nuevos contagios de coronavirus" />
			<meta property="og:description" content="La cartera sanitaria indicó que son 2.321 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 46,5% en el país. Otras 264 personas murieron y 25.110 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, con lo que suman 123.707 los fallecidos registrados oficialmente [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
			<meta name="twitter:title" content="Se registraron 25.110 nuevos contagios de coronavirus">
			<meta name="twitter:description" content="La cartera sanitaria indicó que son 2.321 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 46,5% en el país. Otras 264 personas murieron y 25.110 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, con lo que suman 123.707 los fallecidos registrados oficialmente [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.89 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-55742 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/laprida-celebrara-el-festival-del-damasco/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55700" data-permalink="https://rtn.com.ar/laprida-celebrara-el-festival-del-damasco/fiesta-del-damasco/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?fit=1280%2C847&amp;ssl=1" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fiesta del damasco" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Fiesta-del-damasco.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Laprida celebrará el Festival del Damasco</p></a></li><li><a href="https://rtn.com.ar/luque-celebro-la-presentacion-de-una-linea-de-creditos-del-banco-nacion-para-los-municipios-de-la-region/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55692" data-permalink="https://rtn.com.ar/luque-celebro-la-presentacion-de-una-linea-de-creditos-del-banco-nacion-para-los-municipios-de-la-region/presentacion-creditos/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presentacion créditos" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/presentacion-creditos.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque celebró la presentación de una línea de créditos del Banco Nación para los municipios de la región</p></a></li><li><a href="https://rtn.com.ar/huracan-de-luto-murio-cesar-laffitte-una-leyenda-del-futbol-comodorense/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55678" data-permalink="https://rtn.com.ar/huracan-de-luto-murio-cesar-laffitte-una-leyenda-del-futbol-comodorense/whatsapp-image-2022-02-10-at-12-39-49/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?fit=1076%2C724&amp;ssl=1" data-orig-size="1076,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-02-10 at 12.39.49" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?fit=880%2C592&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.39.49.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Huracán de luto: murió César Laffitte, una leyenda del fútbol comodorense</p></a></li><li><a href="https://rtn.com.ar/vuelco-en-rotonda-de-km-5/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/vuelco.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55647" data-permalink="https://rtn.com.ar/vuelco-en-rotonda-de-km-5/vuelco/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/vuelco.jpg?fit=943%2C592&amp;ssl=1" data-orig-size="943,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vuelco" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/vuelco.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/vuelco.jpg?fit=880%2C552&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/vuelco.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Vuelco en rotonda de Km 5</p></a></li><li><a href="https://rtn.com.ar/el-tiempo-jueves-fresco-en-la-ciudad/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="chenque cielo nublado bandera comodoro" loading="lazy" data-attachment-id="45452" data-permalink="https://rtn.com.ar/_11h9444-copia/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Mart\u00edn Levicoy&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631967624&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chenque cielo tiempo clima" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>EL tiempo: jueves fresco en la ciudad</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/2022-es-un-ano-de-obras-estrategicas-para-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55718" data-permalink="https://rtn.com.ar/2022-es-un-ano-de-obras-estrategicas-para-rada-tilly/foto-apertura-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-6100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1644591133&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto &#8211; apertura (1)" data-image-description="" data-image-caption="&lt;p&gt;Foto: Prensa MRT&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-apertura-1-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>“2022 es un año de obras estratégicas para Rada Tilly”</p></a></li><li><a href="https://rtn.com.ar/el-tiempo-jueves-fresco-en-la-ciudad/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="chenque cielo nublado bandera comodoro" loading="lazy" data-attachment-id="45452" data-permalink="https://rtn.com.ar/_11h9444-copia/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Mart\u00edn Levicoy&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631967624&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="chenque cielo tiempo clima" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/11H9444-copia-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>EL tiempo: jueves fresco en la ciudad</p></a></li><li><a href="https://rtn.com.ar/la-emotiva-despedida-del-novio-de-mariana-ditzel-te-voy-a-amar-cada-dia-de-mi-vida/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-13.03.39.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55469" data-permalink="https://rtn.com.ar/la-emotiva-despedida-del-novio-de-mariana-ditzel-te-voy-a-amar-cada-dia-de-mi-vida/whatsapp-image-2022-02-08-at-13-03-39/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-13.03.39.jpeg?fit=950%2C675&amp;ssl=1" data-orig-size="950,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-02-08 at 13.03.39" data-image-description="" data-image-caption="&lt;p&gt;Mariana Ditzel y su novio Renzo Mamaní &lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-13.03.39.jpeg?fit=300%2C213&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-13.03.39.jpeg?fit=880%2C625&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-08-at-13.03.39.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La emotiva despedida del novio de Mariana Ditzel: &#8220;Te voy a amar cada día de mi vida&#8221;</p></a></li><li><a href="https://rtn.com.ar/no-llego-el-corazon-para-mariana-ditzel-dolor-ante-la-muerte-de-la-comodorense/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Screenshot_20220125-122520_Facebook.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54046" data-permalink="https://rtn.com.ar/una-comodorense-a-la-espera-de-un-trasplante-de-corazon/screenshot_20220125-122520_facebook/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Screenshot_20220125-122520_Facebook.jpg?fit=985%2C797&amp;ssl=1" data-orig-size="985,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220125-122520_Facebook" data-image-description="" data-image-caption="&lt;p&gt;Mariana Ditzel&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Screenshot_20220125-122520_Facebook.jpg?fit=300%2C243&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Screenshot_20220125-122520_Facebook.jpg?fit=880%2C712&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Screenshot_20220125-122520_Facebook.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>No llegó el corazón para Mariana Ditzel: dolor ante la muerte de la comodorense</p></a></li><li><a href="https://rtn.com.ar/se-reanuda-la-actividad-presencial-en-la-universidad-de-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="10256" data-permalink="https://rtn.com.ar/joven-radatillense-se-convirtio-en-el-primer-recibido-en-pandemia-de-la-facultad-de-ciencias-juridicas/universidad-de-comodoro/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?fit=1270%2C720&amp;ssl=1" data-orig-size="1270,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="universidad de comodoro" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?fit=880%2C499&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/universidad-de-comodoro.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se reanuda la actividad presencial en la Universidad de Comodoro</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/chubut-sumo-4-fallecidos-mas-por-covid/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48662" data-permalink="https://rtn.com.ar/fallecieron-35-personas-y-hubo-2-332-nuevos-contagios-de-coronavirus-en-argentina/covid-argentina-66/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut sumó 4 fallecidos más por covid</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55732" data-permalink="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/reunion-titularizacion-docente-en-el-nivel-secundario-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=1599%2C720&amp;ssl=1" data-orig-size="1599,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunión titularización docente en el Nivel Secundario (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=880%2C396&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno trabaja en el proceso de titularización docente en el Nivel Secundario</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55729" data-permalink="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/utiles/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utiles" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno del Chubut lanzó una Canasta Escolar</p></a></li><li><a href="https://rtn.com.ar/chubut-reafirmo-su-compromiso-con-el-abordaje-integral-de-los-consumos-problematicos-de-sustancias/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55724" data-permalink="https://rtn.com.ar/chubut-reafirmo-su-compromiso-con-el-abordaje-integral-de-los-consumos-problematicos-de-sustancias/foto-reunion-cofedro/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?fit=2560%2C1492&amp;ssl=1" data-orig-size="2560,1492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto &#8211; Reunion COFEDRO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?fit=880%2C513&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Foto-Reunion-COFEDRO-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut reafirmó su compromiso con el Abordaje Integral de los Consumos Problemáticos de Sustancias</p></a></li><li><a href="https://rtn.com.ar/crisis-hidrica-el-gobierno-mantuvo-un-encuentro-con-integrantes-de-la-compania-de-riego-del-virch-buscando-garantizar-la-provision-de-agua-en-la-zona/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55721" data-permalink="https://rtn.com.ar/crisis-hidrica-el-gobierno-mantuvo-un-encuentro-con-integrantes-de-la-compania-de-riego-del-virch-buscando-garantizar-la-provision-de-agua-en-la-zona/reunion-agua-1/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reunión agua (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/reunion-agua-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Crisis hídrica: El gobierno mantuvo un encuentro con integrantes de la Compañía de Riego del VIRCh buscando garantizar la provisión de agua en la zona</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/acuerdo-con-el-fmi-para-carlos-linares-este-acuerdo-nos-permitira-seguir-creciendo-a-una-tasa-importante/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18616" data-permalink="https://rtn.com.ar/linares-sobre-el-proyecto-se-zonificacion-minera-lo-mas-transparente-seria-retirar-el-proyecto/attachment/00055106/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?fit=1707%2C2560&amp;ssl=1" data-orig-size="1707,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556718314&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carlos Linares" data-image-description="" data-image-caption="&lt;p&gt;Carlos Linares. Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?fit=683%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/00055106-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Acuerdo con el FMI: para Carlos Linares &#8220;este acuerdo nos permitirá seguir creciendo a una tasa importante”</p></a></li><li><a href="https://rtn.com.ar/comienzo-de-clases-sin-paritarias-auxiliares-advierten-ir-al-paro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31129" data-permalink="https://rtn.com.ar/establecimientos-educativos-de-chubut-ya-utilizan-la-plataforma-cuidar-escuelas/cuidarescuela/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;FERnAnDO_KOHLERR&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618215183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CuidarEscuela" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/CuidarEscuela.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comienzo de clases: sin paritarias, auxiliares advierten ir al paro</p></a></li><li><a href="https://rtn.com.ar/alumnos-y-docentes-de-escuelas-publicas-recibiran-netbooks-gratis-desde-marzo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55667" data-permalink="https://rtn.com.ar/alumnos-y-docentes-de-escuelas-publicas-recibiran-netbooks-gratis-desde-marzo/whatsapp-image-2022-02-10-at-11-52-48/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?fit=1076%2C608&amp;ssl=1" data-orig-size="1076,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-02-10 at 11.52.48" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?fit=880%2C498&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-11.52.48.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alumnos y docentes de escuelas públicas recibirán netbooks gratis desde marzo</p></a></li><li><a href="https://rtn.com.ar/paritaria-docente-jueves-de-reunion-clave-en-rawson/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34338" data-permalink="https://rtn.com.ar/aula-vacia-foto-martin-levicoy/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Mart\u00edn Levicoy&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619779802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aula vacía foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/05/aula-vacia-foto-martin-levicoy.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Paritaria docente: jueves de reunión clave en Rawson</p></a></li><li><a href="https://rtn.com.ar/internas-tras-acuerdo-con-el-fmi-el-pro-se-reune-para-analizar-estrategias-sin-la-ucr-ni-la-coalicion-civica/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36570" data-permalink="https://rtn.com.ar/bullrich-tras-bajar-su-candidatura-expreso-que-el-dipy-no-sera-candidato/bullrich-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?fit=929%2C523&amp;ssl=1" data-orig-size="929,523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bullrich" data-image-description="" data-image-caption="&lt;p&gt;El PRO se reúne sin sus aliados.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?w=929&amp;ssl=1 929w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/bullrich.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Internas tras acuerdo con el FMI: el PRO se reúne para analizar estrategias sin la UCR ni la Coalición Cívica</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/una-familia-antivacuna-se-contagio-de-covid-y-murieron-seis-integrantes-en-un-mes/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.26.45.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55673" data-permalink="https://rtn.com.ar/una-familia-antivacuna-se-contagio-de-covid-y-murieron-seis-integrantes-en-un-mes/whatsapp-image-2022-02-10-at-12-26-45/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.26.45.jpeg?fit=1076%2C528&amp;ssl=1" data-orig-size="1076,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-02-10 at 12.26.45" data-image-description="" data-image-caption="&lt;p&gt;Matrimonio, tres de sus hijos y una familiar directa fallecieron en menos de un mes por Covid.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.26.45.jpeg?fit=300%2C147&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.26.45.jpeg?fit=880%2C431&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-12.26.45.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Una familia antivacuna se contagió de covid y murieron seis integrantes en un mes</p></a></li><li><a href="https://rtn.com.ar/en-pocas-semanas-se-vendieron-casi-20-000-autotest-covid/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52626" data-permalink="https://rtn.com.ar/las-prepagas-no-cubriran-los-autotest-covid/1641469780659web-autotest-covid/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autotest" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/1641469780659web-autotest-covid.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En pocas semanas se vendieron casi 20.000 autotest Covid</p></a></li><li><a href="https://rtn.com.ar/en-santa-cruz-exigiran-el-esquema-completo-de-vacuna-contra-el-covid-a-los-estudiantes/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39388" data-permalink="https://rtn.com.ar/relevaran-la-opinion-de-quienes-cursan-sexto-grado-sobre-como-vivieron-este-tiempo-de-pandemia/encuesta-escuelas/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="encuesta escuelas" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Santa Cruz exigirán el esquema completo de vacuna contra el Covid a los estudiantes</p></a></li><li><a href="https://rtn.com.ar/se-aprobo-el-refuerzo-de-vacunas-contra-el-covid-para-adolescentes-de-12-a-17-anos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38569" data-permalink="https://rtn.com.ar/comodoro-comenzo-a-vacunar-contra-el-covid-por-los-barrios/vacunacion-fracccion-xiv-1/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunación Fraccción XIV-1" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/vacunacion-Fracccion-XIV-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se aprobó el refuerzo de vacunas contra el covid para adolescentes de 12 a 17 años</p></a></li><li><a href="https://rtn.com.ar/en-chubut-bajo-la-ocupacion-de-camas-de-terapia-intensiva-por-covid/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34841" data-permalink="https://rtn.com.ar/la-municipalidad-de-comodoro-volvio-a-aportar-tres-respiradores-al-sistema-publico-provincial/respiradores/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RESPIRADORES" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/05/RESPIRADORES.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Chubut bajó la ocupación de camas de terapia intensiva por Covid</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-55742 current" data-id="55742" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">Se registraron 25.110 nuevos contagios de coronavirus</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus &amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-55740 " data-id="55740" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/los-salarios-crecieron-534-en-2021-por-encima-de-la-inflacion-anual-acumulada/">Los salarios crecieron 53,4% en 2021, por encima de la inflación anual acumulada</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus &amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-55736 " data-id="55736" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/">Jubilaciones, pensiones y asignaciones aumentarán 12,28% desde marzo</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus &amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-55665 " data-id="55665" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/educacion/">Educación</a>
													<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
													<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
													<a class="post-category" href="https://rtn.com.ar/category/tecnologia/">Tecnología</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/alumnos-y-docentes-de-escuelas-publicas-recibiran-netbooks-gratis-desde-marzo/">Alumnos y docentes de escuelas públicas recibirán netbooks gratis desde marzo</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus &amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-55634 " data-id="55634" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/chubut/">Chubut</a>
													<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
													<a class="post-category" href="https://rtn.com.ar/category/policiales/">Policiales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/una-chubutense-que-viajo-a-estudiar-en-bs-as-se-equivoco-de-colectivo-quiso-bajar-y-murio/">Una chubutense que viajó a estudiar en Bs.As. se equivocó de colectivo, quiso bajar y murió</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus &amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-55742" class="post-55742 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-argentina tag-contagios tag-covid tag-fallecidos tag-pandemia" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/nacionales/"><span class="zox-post-cat">Nacionales</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Se registraron 25.110 nuevos contagios de coronavirus</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-10">1 min ago</time></span>
							<meta itemprop="dateModified" content="2022-02-10"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&amp;t=Se registraron 25.110 nuevos contagios de coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registraron 25.110 nuevos contagios de coronavirus -&amp;url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Se registraron 25.110 nuevos contagios de coronavirus&url=https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Se registraron 25.110 nuevos contagios de coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1280" height="745" src="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52783" data-permalink="https://rtn.com.ar/exigiran-el-esquema-de-vacunacion-completo-para-ingresar-a-un-partido-en-el-estadio-municipal-del-km-3/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=1280%2C745&amp;ssl=1" data-orig-size="1280,745" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042" data-image-description="" data-image-caption="&lt;p&gt;Carnet sanitario Covid-19 &lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=880%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=300%2C175&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=1024%2C596&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=768%2C447&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="745">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">Carnet sanitario Covid-19 </span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_55742" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La cartera sanitaria indicó que son 2.321 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 46,5% en el país.<span id="more-55742"></span></p>
<p>Otras 264 personas murieron y 25.110 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, con lo que suman 123.707 los fallecidos registrados oficialmente a nivel nacional y 8.700.437 los contagiados desde el inicio de la pandemia, informó hoy el Ministerio de Salud.</p>
<p>La cartera sanitaria indicó que son 2.321 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 46,5% en el país y del 44,9% en el Área Metropolitana de Buenos Aires.</p>
<p>De acuerdo con el Monitor Público de Vacunación, el total de dosis aplicadas asciende a 90.146.946, de los cuales 39.955.527 recibieron una dosis, 35.572.805 las dos, 3.040.161 una adicional y 11.578.553 una de refuerzo, mientras que las vacunas distribuidas a las jurisdicciones llegan a 97.690.019 y las donadas a 5.083.000.</p>
<p>De los 8.700.437 contagiados, 8.327.294 recibieron el alta y 249.436 son casos confirmados activos.</p>
<p>El parte precisó que murieron 145 hombres, 56 en la provincia de Buenos Aires, 25 en la Ciudad de Buenos Aires, 8 en Catamarca, 2 en Chaco, 8 en Chubut, 4 en Córdoba, 4 en Entre Ríos, 2 en Formosa, 2 en Jujuy, 1 en La Pampa, 5 en Mendoza, 3 en Misiones, 2 en Neuquén, 5 en Río Negro, 5 en Salta, 3 en San Juan, 1 en Santa Cruz, 7 en Santa Fe, y 2 en Tierra del Fuego.</p>
<p>También fallecieron 118 mujeres: 46 en la provincia de Buenos Aires, 17 en la Ciudad de Buenos Aires, 6 en Catamarca, 7 en Chaco, 7 en Chubut, 3 en Corrientes, 7 en Córdoba, 6 en Entre Ríos, 2 en La Pampa, 3 en Mendoza, 2 en Misiones, 1 en Río Negro, 5 en Salta, 1 en San Luis, 3 en Santa Fe, y 2 en Tierra del Fuego.</p>
<p>En tanto, una persona que falleció en La Pampa fue reportada sin dato de sexo.</p>
<p>Este jueves se registraron en la provincia de Buenos Aires 10.677 casos; en la Ciudad de Buenos Aires, 2.371; en Catamarca, 216; en Chaco, 453; en Chubut, 231; en Corrientes, 466; en Córdoba, 3.803; en Entre Ríos, 493; en Formosa, 532; en Jujuy, 143; en La Pampa, 581; en La Rioja, 654; en Mendoza, 813; en Misiones, 352; en Neuquén, 243; en Río Negro, 227; en Salta, 221; en San Juan, 250; en San Luis, 158; en Santa Cruz, 129; en Santa Fe, 1.390; en Santiago del Estero, 66; en Tierra del Fuego, 111; y en Tucumán, 530.</p>
<p>El Ministerio agregó que se realizaron en las últimas 24 horas 75.608 testeos y desde el inicio del brote ascienden a 33.323.292 las pruebas diagnósticas para esta enfermedad.</p>
<p>El total de acumulados por distrito indica para la provincia de Buenos Aires 3.390.802 casos; la Ciudad de Buenos Aires, 979.501; Catamarca, 84.408; Chaco, 163.059; Chubut, 113.206; Corrientes, 127.161; Córdoba, 934.922; Entre Ríos, 194.940; Formosa, 106.771; Jujuy, 104.020; La Pampa, 102.386; La Rioja, 47.244; Mendoza, 264.900; Misiones, 51.667; Neuquén, 165.066; Río Negro, 142.873; Salta, 153.422; San Juan, 143.475; San Luis, 132.254; Santa Cruz, 85.721; Santa Fe, 717.424; Santiago del Estero, 124.024; Tierra del Fuego, 44.940; y Tucumán, 326.251.</p>
<p>Se incluyen casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto de la Covid-19 en esa parte del territorio argentino).</p>
<p>Fuente: Télam</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_55742&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/se-registraron-25-110-nuevos-contagios-de-coronavirus\/&quot;,&quot;postId&quot;:55742,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://rtn.com.ar/tag/argentina/" rel="tag">argentina</a>, <a href="https://rtn.com.ar/tag/contagios/" rel="tag">contagios</a>, <a href="https://rtn.com.ar/tag/covid/" rel="tag">covid</a>, <a href="https://rtn.com.ar/tag/fallecidos/" rel="tag">fallecidos</a>, <a href="https://rtn.com.ar/tag/pandemia/" rel="tag">pandemia</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/elminatorias-denuncian-que-le-cortaron-el-agua-a-la-delegacion-argentina-en-chile/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54309" data-permalink="https://rtn.com.ar/elminatorias-denuncian-que-le-cortaron-el-agua-a-la-delegacion-argentina-en-chile/fkejwc5x0aiay3g/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FKEjwc5X0AIAY3G" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=680%2C680&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54309" data-permalink="https://rtn.com.ar/elminatorias-denuncian-que-le-cortaron-el-agua-a-la-delegacion-argentina-en-chile/fkejwc5x0aiay3g/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FKEjwc5X0AIAY3G" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?fit=680%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?w=680&amp;ssl=1 680w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/FKEjwc5X0AIAY3G.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Deportes</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/elminatorias-denuncian-que-le-cortaron-el-agua-a-la-delegacion-argentina-en-chile/" rel="bookmark">
			<h2 class="zox-s-title2">Elminatorias: Denuncian que le cortaron el agua a la delegación argentina en Chile</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Allegados de la selección argentina que se encuentra concentrando en Atacama, donde espera por disputar la primera fecha del año, por el mundial de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/paula-diez/" title="Entradas de Paula Diez" rel="author">Paula Diez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>27 enero 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/luque-mientras-algunos-solo-se-dedican-a-criticar-nosotros-seguimos-cumpliendo-los-compromisos-asumidos-con-los-vecinos-de-la-ciudad/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54319" data-permalink="https://rtn.com.ar/luque-mientras-algunos-solo-se-dedican-a-criticar-nosotros-seguimos-cumpliendo-los-compromisos-asumidos-con-los-vecinos-de-la-ciudad/licitaciones-pavimento-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Licitaciones pavimento (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54319" data-permalink="https://rtn.com.ar/luque-mientras-algunos-solo-se-dedican-a-criticar-nosotros-seguimos-cumpliendo-los-compromisos-asumidos-con-los-vecinos-de-la-ciudad/licitaciones-pavimento-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Licitaciones pavimento (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/Licitaciones-pavimento-2.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/luque-mientras-algunos-solo-se-dedican-a-criticar-nosotros-seguimos-cumpliendo-los-compromisos-asumidos-con-los-vecinos-de-la-ciudad/" rel="bookmark">
			<h2 class="zox-s-title2">Luque: “Mientras algunos solo se dedican a criticar, nosotros seguimos cumpliendo los compromisos asumidos con los vecinos de la ciudad”</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Esas fueron las palabras del intendente Juan Pablo Luque, quien encabezó este jueves la apertura de sobres de tres importantes obras de pavimento para...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>27 enero 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/las-personas-vacunadas-reportan-41-menos-de-sintomas-prolongados-de-coronavirus/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54316" data-permalink="https://rtn.com.ar/las-personas-vacunadas-reportan-41-menos-de-sintomas-prolongados-de-coronavirus/pacientes-vacunados/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=857%2C514&amp;ssl=1" data-orig-size="857,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pacientes vacunados" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=857%2C514&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54316" data-permalink="https://rtn.com.ar/las-personas-vacunadas-reportan-41-menos-de-sintomas-prolongados-de-coronavirus/pacientes-vacunados/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=857%2C514&amp;ssl=1" data-orig-size="857,514" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pacientes vacunados" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?fit=857%2C514&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/01/pacientes-vacunados.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/las-personas-vacunadas-reportan-41-menos-de-sintomas-prolongados-de-coronavirus/" rel="bookmark">
			<h2 class="zox-s-title2">Las personas vacunadas reportan 41% menos de síntomas prolongados de coronavirus</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Según un estudio realizado por la Oficina Nacional de Estadísticas del Reino Unido, en base a datos de más de seis mil participantes de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>27 enero 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/coronavirus-reportaron-77-729-contagios-y-otras-334-muertes-en-las-ultimas-24-horas/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54313" data-permalink="https://rtn.com.ar/coronavirus-reportaron-77-729-contagios-y-otras-334-muertes-en-las-ultimas-24-horas/covid-argentina-75/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=854%2C580&amp;ssl=1" data-orig-size="854,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=854%2C580&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="54313" data-permalink="https://rtn.com.ar/coronavirus-reportaron-77-729-contagios-y-otras-334-muertes-en-las-ultimas-24-horas/covid-argentina-75/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=854%2C580&amp;ssl=1" data-orig-size="854,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?fit=854%2C580&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/covid-argentina-6.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/coronavirus-reportaron-77-729-contagios-y-otras-334-muertes-en-las-ultimas-24-horas/" rel="bookmark">
			<h2 class="zox-s-title2">Coronavirus: reportaron 77.729 contagios y otras 334 muertes en las últimas 24 horas</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La cifra diaria de muertes por coronavirus es la más alta de los últimos cinco meses. Comentarios de Facebook</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>27 enero 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-55742").on("click", function(){
	  		$(".zox-more-click-55742").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-16" class="zox-side-widget widget_media_image"><a href="http://www.concejocomodoro.gob.ar/"><img width="300" height="281" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" class="image wp-image-350  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="350" data-permalink="https://rtn.com.ar/banner-web-rt/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER-WEB-RT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?resize=300%2C281&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="http://chubut.gov.ar"><img width="301" height="250" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" class="image wp-image-48420  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="48420" data-permalink="https://rtn.com.ar/turismo-web-300-x-250/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" data-orig-size="301,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turismo web &#8211; 300 x 250" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=300%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52783" data-permalink="https://rtn.com.ar/exigiran-el-esquema-de-vacunacion-completo-para-ingresar-a-un-partido-en-el-estadio-municipal-del-km-3/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=1280%2C745&amp;ssl=1" data-orig-size="1280,745" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042" data-image-description="" data-image-caption="&lt;p&gt;Carnet sanitario Covid-19 &lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?fit=880%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/01/carnet-de-vacunacin-formato-fisico-al-igual-digital-valido-como-pase-sanitario-foto-archivo-921822-101042.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/se-registraron-25-110-nuevos-contagios-de-coronavirus/" rel="bookmark">
			<h2 class="zox-s-title2">Se registraron 25.110 nuevos contagios de coronavirus</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La cartera sanitaria indicó que son 2.321 los internados con coronavirus en unidades de terapia intensiva, con un porcentaje de ocupación de camas de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 min ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/los-salarios-crecieron-534-en-2021-por-encima-de-la-inflacion-anual-acumulada/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55737" data-permalink="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/salarios-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salarios" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55737" data-permalink="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/salarios-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salarios" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/salarios.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/los-salarios-crecieron-534-en-2021-por-encima-de-la-inflacion-anual-acumulada/" rel="bookmark">
			<h2 class="zox-s-title2">Los salarios crecieron 53,4% en 2021, por encima de la inflación anual acumulada</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">De acuerdo al Indec, en diciembre el Índice de Salarios tuvo un crecimiento de 2,6% mensual, mientras que los del sector Privado Registrado variaron...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>48 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55739" data-permalink="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/jubilaciones-4/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jubilaciones" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55739" data-permalink="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/jubilaciones-4/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jubilaciones" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2022/02/jubilaciones.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/jubilaciones-pensiones-y-asignaciones-aumentaran-1228-desde-marzo/" rel="bookmark">
			<h2 class="zox-s-title2">Jubilaciones, pensiones y asignaciones aumentarán 12,28% desde marzo</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El Presidente aseguró que &#8220;todas las jubiladas y jubilados empezarán el año ganándole a la inflación&#8221;, al precisar que el aumento &#8220;supera en 2,4...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>50 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/chubut-sumo-4-fallecidos-mas-por-covid/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48662" data-permalink="https://rtn.com.ar/fallecieron-35-personas-y-hubo-2-332-nuevos-contagios-de-coronavirus-en-argentina/covid-argentina-66/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48662" data-permalink="https://rtn.com.ar/fallecieron-35-personas-y-hubo-2-332-nuevos-contagios-de-coronavirus-en-argentina/covid-argentina-66/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/chubut-sumo-4-fallecidos-mas-por-covid/" rel="bookmark">
			<h2 class="zox-s-title2">Chubut sumó 4 fallecidos más por covid</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Así lo informó el Ministerio de Salud.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55732" data-permalink="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/reunion-titularizacion-docente-en-el-nivel-secundario-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=1599%2C720&amp;ssl=1" data-orig-size="1599,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunión titularización docente en el Nivel Secundario (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=880%2C396&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55732" data-permalink="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/reunion-titularizacion-docente-en-el-nivel-secundario-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=1599%2C720&amp;ssl=1" data-orig-size="1599,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunión titularización docente en el Nivel Secundario (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?fit=880%2C396&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/Reunion-titularizacion-docente-en-el-Nivel-Secundario-1.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-gobierno-trabaja-en-el-proceso-de-titularizacion-docente-en-el-nivel-secundario/" rel="bookmark">
			<h2 class="zox-s-title2">El Gobierno trabaja en el proceso de titularización docente en el Nivel Secundario</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La cartera educativa provincial recibió este jueves a los representantes gremiales del sector docente a fin de continuar el proceso que permitirá la titularización...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55729" data-permalink="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/utiles/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utiles" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55729" data-permalink="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/utiles/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utiles" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/utiles.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-gobierno-del-chubut-lanzo-una-canasta-escolar/" rel="bookmark">
			<h2 class="zox-s-title2">El Gobierno del Chubut lanzó una Canasta Escolar</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Acordaron con librerías de Rawson, Comodoro Rivadavia, Trelew, Esquel, Puerto Madryn  y Cholila.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script  src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"81ead3c2ea","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8bc820f705","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8057a0cf95","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"67418f94d0","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-55742").on("click", function(){
	  	    	$(".zox-com-click-id-55742").show();
		    	$(".disqus-thread-55742").show();
	  	    	$(".zox-com-but-55742").hide();
		  		});
			});
		
</script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"f2fd6226ce","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"f2fd6226ce","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/f2db3.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'177337116',post:'55742',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '55742' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 402/489 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 7/133 consultas en 0.093 segundos usando disk (Solicitud de ancho modification query)

Served from: rtn.com.ar @ 2022-02-10 19:15:05 by W3 Total Cache
-->