<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país | RTN</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:9c9c9c!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:9c9c9c;}
							div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:3e52f4!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:3e52f4;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: 9c9c9c;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: 3e52f4;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
		<!-- All in One SEO 4.1.5.1 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="comodoro" />
		<link rel="canonical" href="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg" />
		<meta property="og:image:width" content="900" />
		<meta property="og:image:height" content="597" />
		<meta property="article:published_time" content="2021-11-16T13:32:24+00:00" />
		<meta property="article:modified_time" content="2021-11-16T13:32:28+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:domain" content="rtn.com.ar" />
		<meta name="twitter:title" content="Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/aeea3.css" media="all" />


<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.1' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/1a478.css" media="all" />





<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/47103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://rtn.com.ar/?p=47103' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.45.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?resize=900%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?resize=900%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/" />
			<meta property="og:title" content="Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país" />
			<meta property="og:description" content="Tras un juicio abreviado por el delito de abuso sexual simple, continuará detenido hasta finalizar el proceso, mientras tanto ya comenzó a tramitarse su expulsión del país. El pasado viernes realizaron la audiencia de revisión de la prisión preventiva del ciudadano colombiano, Hermes Monsalve Villalobos, quien fue detenido a fines del mes de septiembre luego [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
			<meta name="twitter:title" content="Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país">
			<meta name="twitter:description" content="Tras un juicio abreviado por el delito de abuso sexual simple, continuará detenido hasta finalizar el proceso, mientras tanto ya comenzó a tramitarse su expulsión del país. El pasado viernes realizaron la audiencia de revisión de la prisión preventiva del ciudadano colombiano, Hermes Monsalve Villalobos, quien fue detenido a fines del mes de septiembre luego [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.1" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.88 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- No hay ninguna versión amphtml disponible para esta URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-47103 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47199" data-permalink="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/salud-en-tu-barrio-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salud en tu barrio (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La propuesta “Salud en tu barrio” se trasladará a Laprida</p></a></li><li><a href="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47190" data-permalink="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/luque-con-lucia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luque-con-Lucia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque: “Cumplimos con el rol de mejorar la calidad de vida de nuestra gente”</p></a></li><li><a href="https://rtn.com.ar/el-servicio-de-hemoterapia-del-regional-recibio-6-sillones-para-extraccion-de-sangre-por-parte-de-la-iglesia-de-jesucristo-de-los-santos-de-ultimos-dias/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47183" data-permalink="https://rtn.com.ar/el-servicio-de-hemoterapia-del-regional-recibio-6-sillones-para-extraccion-de-sangre-por-parte-de-la-iglesia-de-jesucristo-de-los-santos-de-ultimos-dias/whatsapp-image-2021-11-16-at-2-59-24-pm/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-11-16-at-2.59.24-PM" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-2.59.24-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Servicio de Hemoterapia del Regional recibió 6 sillones para extracción de sangre por parte de la Iglesia de Jesucristo de los Santos de Últimos Días</p></a></li><li><a href="https://rtn.com.ar/la-scpl-habilito-la-base-operativa-n3-para-llegar-a-los-asociados-de-la-zona-norte-de-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47154" data-permalink="https://rtn.com.ar/la-scpl-habilito-la-base-operativa-n3-para-llegar-a-los-asociados-de-la-zona-norte-de-comodoro/scpl-7/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?fit=1081%2C1081&amp;ssl=1" data-orig-size="1081,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SCPL" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/SCPL.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La SCPL habilitó la Base Operativa N°3 para llegar a los asociados de la zona norte de Comodoro</p></a></li><li><a href="https://rtn.com.ar/encontraron-un-perro-empetrolado-en-km-8/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47176" data-permalink="https://rtn.com.ar/encontraron-un-perro-empetrolado-en-km-8/png_20211116_140009_0000-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="png_20211116_140009_0000 (1)" data-image-description="" data-image-caption="&lt;p&gt;Foto: Erica Sánchez vía Twitter.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/png_20211116_140009_0000-1.png?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Encontraron a un perro empetrolado en Km 8</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/una-familia-impacto-contra-un-camion-en-el-ingreso-a-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-120813_Chrome.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47128" data-permalink="https://rtn.com.ar/una-familia-impacto-contra-un-camion-en-el-ingreso-a-rada-tilly/screenshot_20211116-120813_chrome/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-120813_Chrome.jpg?fit=951%2C527&amp;ssl=1" data-orig-size="951,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20211116-120813_Chrome" data-image-description="" data-image-caption="&lt;p&gt;Foto: ADNSUR&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-120813_Chrome.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-120813_Chrome.jpg?fit=880%2C488&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-120813_Chrome.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Una familia impactó contra un camión en el ingreso a Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/dario-soto-presenta-soul-blues-night-en-el-centro-cultural-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Dario-Soto.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47075" data-permalink="https://rtn.com.ar/dario-soto-presenta-soul-blues-night-en-el-centro-cultural-rada-tilly/foto-dario-soto/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Dario-Soto.jpeg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-Dario-Soto" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Dario-Soto.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Dario-Soto.jpeg?fit=768%2C1024&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Dario-Soto.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Darío Soto presenta &#8220;Soul Blues night&#8221; en el Centro Cultural Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/se-conocieron-los-resultados-finales-en-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="425" data-permalink="https://rtn.com.ar/luis-juncos-2020/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582885392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="luis juncos 2020" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/04/luis-juncos-2020.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se conocieron los resultados finales en Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/luis-juncos-a-partir-de-manana-se-empieza-a-trabajar-camino-hacia-el-2023/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3014" data-permalink="https://rtn.com.ar/el-intendente-juncos-y-funcionarios-recorrieron-las-instalataciones-del-anexo-hospitalario-de-rada-tilly/luis-juncos-intendente/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?fit=1639%2C1080&amp;ssl=1" data-orig-size="1639,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LUIS JUNCOS INTENDENTE" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy. Archivo.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?fit=880%2C580&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/LUIS-JUNCOS-INTENDENTE-.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luis Juncos: &#8221;A partir de mañana se empieza a trabajar camino hacia el 2023&#8243;</p></a></li><li><a href="https://rtn.com.ar/el-intendente-luis-juncos-recibio-a-menna-romero-y-torres/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46554" data-permalink="https://rtn.com.ar/el-intendente-luis-juncos-recibio-a-menna-romero-y-torres/foto-reunion-juntos-por-el-cambio-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-Reunion-Juntos-por-el-Cambio-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-Reunion-Juntos-por-el-Cambio-2.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El intendente Luis Juncos recibió a Menna, Romero y Torres</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/turismo-amarro-en-chubut-el-primer-crucero-de-la-temporada-2021-2022/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47202" data-permalink="https://rtn.com.ar/turismo-amarro-en-chubut-el-primer-crucero-de-la-temporada-2021-2022/crucero-2-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRUCERO (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Turismo: Amarró en Chubut el primer crucero de la temporada 2021-2022</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-provincial-deposito-los-fondos-de-la-tarjeta-social-6/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35356" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-deposito-los-fondos-de-la-tarjeta-social/tarjeta-social-chubut/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjeta social chubut" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno Provincial depositó los fondos de la Tarjeta Social</p></a></li><li><a href="https://rtn.com.ar/fallecieron-2-personas-por-covid-en-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40182" data-permalink="https://rtn.com.ar/argentina-murieron-61-personas-y-confirmaron-1-837-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-52/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?w=1004&amp;ssl=1 1004w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Fallecieron 2 personas por covid en Chubut</p></a></li><li><a href="https://rtn.com.ar/provincia-informa-que-las-delegaciones-del-registro-civil-no-brindaran-atencion-al-publico-este-miercoles/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1271" data-permalink="https://rtn.com.ar/el-registro-civil-de-rada-tilly-gestiona-permisos-para-ofrecer-bienes-y-servicios/rada-tilly-registro-civil/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly registro civil" data-image-description="" data-image-caption="&lt;p&gt;Registro Civil Rada Tilly. Fotografía: Martín Levcoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Provincia informa que las delegaciones del Registro Civil no brindarán atención al público este miércoles</p></a></li><li><a href="https://rtn.com.ar/cruce-en-redes-por-una-foto-la-invasion-al-habitat-natural/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-133317_Instagram.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47168" data-permalink="https://rtn.com.ar/cruce-en-redes-por-una-foto-la-invasion-al-habitat-natural/screenshot_20211116-133317_instagram/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-133317_Instagram.jpg?fit=1014%2C688&amp;ssl=1" data-orig-size="1014,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Screenshot_20211116-133317_Instagram" data-image-description="" data-image-caption="&lt;p&gt;Captura Instagram oficial Estancia Rincón Chico &#8211; CPV&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-133317_Instagram.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-133317_Instagram.jpg?fit=880%2C597&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Screenshot_20211116-133317_Instagram.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cruce en redes por una foto: la invasión al hábitat natural</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/tension-en-rawson-el-gobernador-habria-pedido-la-renuncia-de-todo-su-gabinete/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37724" data-permalink="https://rtn.com.ar/mariano-arcioni-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1627909847&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mariano arcioni" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/mariano-arcioni-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tensión en Rawson: El gobernador habría pedido la renuncia de todo su gabinete</p></a></li><li><a href="https://rtn.com.ar/el-entorno-de-milei-teme-que-atenten-contra-la-vida-del-politico/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47121" data-permalink="https://rtn.com.ar/el-entorno-de-milei-teme-que-atenten-contra-la-vida-del-politico/milei-3/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milei" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/milei.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El entorno de Milei teme que atenten contra la vida del político</p></a></li><li><a href="https://rtn.com.ar/tras-la-derrota-puratich-se-destapo-y-ataco-al-pj-vienen-perdiendo-elecciones-historicamente-y-con-esta-actitud-van-a-seguir-perdiendolas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/Puratich-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11805" data-permalink="https://rtn.com.ar/puratich-hablo-sobre-el-pedido-de-juicio-politico-voy-a-hacerme-cargo-de-las-decisiones-que-tome/puratich-7/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/Puratich-1.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Puratich" data-image-description="" data-image-caption="&lt;p&gt;Foto: archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/Puratich-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/Puratich-1.jpeg?fit=880%2C587&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/Puratich-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tras la derrota Puratich se destapó y atacó al PJ: “vienen perdiendo elecciones históricamente y con esta actitud van a seguir perdiéndolas”.</p></a></li><li><a href="https://rtn.com.ar/en-tiempo-record-renuncio-un-senador-electo-de-juntos-por-el-cambio/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47099" data-permalink="https://rtn.com.ar/en-tiempo-record-renuncio-un-senador-electo-de-juntos-por-el-cambio/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?fit=1500%2C890&amp;ssl=1" data-orig-size="1500,890" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828" data-image-description="" data-image-caption="&lt;p&gt;Germán Alfaro, intendente de San Miguel de Tucumán y Senador electo por Juntos por el Cambio.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?fit=880%2C523&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/germn-alfaro-intendente-san-miguel-tucuman-referente-pjs-foto-archivo-874562-130828.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En tiempo récord renunció un senador electo de Juntos por el Cambio</p></a></li><li><a href="https://rtn.com.ar/larreta-contradijo-los-dichos-de-alberto-pero-tambien-los-de-macri/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31746" data-permalink="https://rtn.com.ar/fernandez-critico-la-mirada-electoral-sobre-las-medidas-sanitarias-y-recibio-apoyo-de-gobernadores/alberto-fernandez-y-horacio-rodriguez-larreta-1034645/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto-fernandez-y-horacio-rodriguez-larreta-1034645" data-image-description="" data-image-caption="&lt;p&gt;Foto: Cedoc&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/04/alberto-fernandez-y-horacio-rodriguez-larreta-1034645.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Larreta contradijo los dichos de Alberto pero también los de Macri</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/comenzo-la-aplicacion-de-la-dosis-de-refuerzo-para-el-personal-de-salud-y-mayores-de-70-anos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36564" data-permalink="https://rtn.com.ar/se-vacuno-a-mas-de-la-mitad-de-los-chubutenses/vacunacion-comodoro-coronavirus-foto-martin-levicoy/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1625227029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vacunacion comodoro coronavirus foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Vacunación en Gimnasio Municipal N°2. Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comenzó la aplicación de la dosis de refuerzo para el personal de salud y mayores de 70 años</p></a></li><li><a href="https://rtn.com.ar/en-caba-ya-no-sera-obligatorio-el-uso-de-tapabocas-en-alumnos-de-hasta-tercer-grado/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/04/escuelas.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31276" data-permalink="https://rtn.com.ar/desde-comodoro-afirman-que-la-escuela-es-el-ultimo-lugar-que-debe-cerrarse/escuelas/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/04/escuelas.jpg?fit=700%2C377&amp;ssl=1" data-orig-size="700,377" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuelas" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/04/escuelas.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/04/escuelas.jpg?fit=700%2C377&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/04/escuelas.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En CABA ya no será obligatorio el uso de tapabocas en alumnos de hasta tercer grado</p></a></li><li><a href="https://rtn.com.ar/argentina-donara-casi-1-millon-de-vacunas-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37491" data-permalink="https://rtn.com.ar/chubut-recibira-12-180-dosis-de-vacuna-moderna-para-adolescentes-con-condiciones-priorizadas/vacunas-18/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vacunas" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/07/Vacunas.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Argentina donará casi 1 millón de vacunas contra el Covid-19</p></a></li><li><a href="https://rtn.com.ar/alemania-casi-40-mil-infectados-y-236-muertes-en-24hs-por-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/covid-argentina.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37711" data-permalink="https://rtn.com.ar/reportaron-11-183-nuevos-casos-y-274-muertes-por-covid-en-las-ultimas-24-horas/covid-argentina-32/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/covid-argentina.jpg?fit=863%2C601&amp;ssl=1" data-orig-size="863,601" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="&lt;p&gt;Foto: archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/covid-argentina.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/covid-argentina.jpg?fit=863%2C601&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/08/covid-argentina.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alemania: casi 40 mil infectados y 236 muertes en 24hs por Covid-19</p></a></li><li><a href="https://rtn.com.ar/covid-19-en-comodoro-el-60-de-la-poblacion-tiene-al-menos-una-dosis/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36564" data-permalink="https://rtn.com.ar/se-vacuno-a-mas-de-la-mitad-de-los-chubutenses/vacunacion-comodoro-coronavirus-foto-martin-levicoy/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1625227029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vacunacion comodoro coronavirus foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Vacunación en Gimnasio Municipal N°2. Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacunacion-comodoro-coronavirus-foto-martin-levicoy-scaled-e1625496649545.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Covid-19: En Comodoro el 60% de la población tiene al menos una dosis</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-47103 current" data-id="47103" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país &amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-47198 " data-id="47198" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/">La propuesta “Salud en tu barrio” se trasladará a Laprida</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país &amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-47189 " data-id="47189" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/">Luque: “Cumplimos con el rol de mejorar la calidad de vida de nuestra gente”</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país &amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-47182 " data-id="47182" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/el-servicio-de-hemoterapia-del-regional-recibio-6-sillones-para-extraccion-de-sangre-por-parte-de-la-iglesia-de-jesucristo-de-los-santos-de-ultimos-dias/">El Servicio de Hemoterapia del Regional recibió 6 sillones para extracción de sangre por parte de la Iglesia de Jesucristo de los Santos de Últimos Días</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país &amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-47153 " data-id="47153" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/la-scpl-habilito-la-base-operativa-n3-para-llegar-a-los-asociados-de-la-zona-norte-de-comodoro/">La SCPL habilitó la Base Operativa N°3 para llegar a los asociados de la zona norte de Comodoro</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país &amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-47103" class="post-47103 post type-post status-publish format-standard has-post-thumbnail hentry category-comodoro" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/comodoro/"><span class="zox-post-cat">Comodoro</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-16">8 horas ago</time></span>
							<meta itemprop="dateModified" content="2021-11-16"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&amp;t=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país -&amp;url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&url=https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Un colombiano manoseó a una mujer en barrio Roca: será expulsado del país&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="900" height="597" src="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47105" data-permalink="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/sin-titulo-6/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?fit=900%2C597&amp;ssl=1" data-orig-size="900,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sin-título-6" data-image-description="" data-image-caption="&lt;p&gt;Foto: El Comodorense&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?fit=880%2C584&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?resize=768%2C509&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2021/11/Sin-titulo-6.jpg">
				<meta itemprop="width" content="900">
				<meta itemprop="height" content="597">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">Foto: El Comodorense</span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_47103" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tras un juicio abreviado por el delito de abuso sexual simple, continuará detenido hasta finalizar el proceso, mientras tanto ya comenzó a tramitarse su expulsión del país.</strong></p>
<p>El pasado viernes realizaron la audiencia de revisión de la prisión preventiva del <strong>ciudadano colombiano</strong>, Hermes Monsalve Villalobos, quien fue detenido a fines del mes de septiembre luego de <strong>manosear a una mujer en barrio Roca de Comodoro Rivadavia</strong>, según publicó diario Crónica.</p>
<p>En un principio se planteaba que el sujeto <strong>contaba con un pedido internacional de Interpol luego de haber cometido un femicidio en Colombia</strong> y escapado de aquel país en medio de un confuso panorama, lo que encendió las alarmas en la ciudad, dada la peligrosidad del aprehendido, y motivó que determinaran que permaneciera encarcelado hasta conocer la información oficial de Interpol.</p>
<p>Es así que tras la audiencia del viernes, se definió que <strong>permaneciera detenido hasta el 10 de diciembre</strong>, fecha en la cual será sometido a un juicio abreviado por el delito de abuso sexual simple, cuestión que fue convenida entre las partes.</p>
<p>Si bien la pena que puede alcanzar no es de cumplimiento efectivo la novedad es que ya <strong>se solicitó la expulsión del país</strong> del sujeto, cuestión que se encuentra en trámite y espera pueda hacerse efectiva hacia fines de diciembre o principios de enero de 2022.</p>
<p>“Se lo condena porque tenemos un interés judicial de que permanezca detenido en Comodoro y no en libertad, y ya iniciamos el trámite de expulsión, justo el consulado de Colombia vino a la ciudad y el jueves fueron a la Alcaidía donde lo identificaron como Hermes Monsalve Villalobos, primero él había presentado una cédula que era del hermano” explicó a Crónica, la fiscal jefe, Camila Banfi y expuso “<strong>el 4 de marzo de 2022 él tiene una audiencia en Colombia por el femicidio que cometió</strong>, pero pudimos conocer que no existe orden de captura ni alerta roja de Interpol como había dicho en la primera audiencia”.</p>
<p>En este marco, adelantó que a través de la Asesoría Legal de Migraciones por la carátula de abuso y su ingreso irregular al país se analizó toda la información y se decidió avanzar sobre la expulsión a Colombia donde tiene la causa pendiente y no hacia su último domicilio en Uruguay.</p>
<p>Monsalve Villalobos incluso ya fue informado sobre la expulsión, una vez condenado en esta ciudad, cuestión que también hará que no pueda volver a Argentina, “una vez condenado por la autoridad judicial continuará detenido hasta que sea expulsado” aclaró la fiscal jefe.</p>
<p>En este marco, apuntó “tuvimos mucha suerte de que el consulado llegara la semana pasada a Comodoro para contar con la información en la audiencia del viernes, ya identificado se notificó la expulsión y resta terminar el trámite para que sea efectivo a fines de diciembre o principios de enero de 2022”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Un%20colombiano%20manose%C3%B3%20a%20una%20mujer%20en%20barrio%20Roca%3A%20ser%C3%A1%20expulsado%20del%20pa%C3%ADs https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Un%20colombiano%20manose%C3%B3%20a%20una%20mujer%20en%20barrio%20Roca%3A%20ser%C3%A1%20expulsado%20del%20pa%C3%ADs&url=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("fb-messenger://share/?link=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Frtn.com.ar%2Fun-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais%2F&text=Un%20colombiano%20manose%C3%B3%20a%20una%20mujer%20en%20barrio%20Roca%3A%20ser%C3%A1%20expulsado%20del%20pa%C3%ADs")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://rtn.com.ar/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais/', 'Un%20colombiano%20manose%C3%B3%20a%20una%20mujer%20en%20barrio%20Roca%3A%20ser%C3%A1%20expulsado%20del%20pa%C3%ADs', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_47103&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/un-colombiano-manoseo-a-una-mujer-en-barrio-roca-sera-expulsado-del-pais\/&quot;,&quot;postId&quot;:47103,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/comodoro-los-bancos-atenderan-con-turno-previo-y-a-quienes-se-presenten-espontaneamente/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46691" data-permalink="https://rtn.com.ar/comodoro-los-bancos-atenderan-con-turno-previo-y-a-quienes-se-presenten-espontaneamente/bancos-atencion/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=700%2C500&amp;ssl=1" data-orig-size="700,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bancos-atencion" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=700%2C500&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46691" data-permalink="https://rtn.com.ar/comodoro-los-bancos-atenderan-con-turno-previo-y-a-quienes-se-presenten-espontaneamente/bancos-atencion/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=700%2C500&amp;ssl=1" data-orig-size="700,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bancos-atencion" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?fit=700%2C500&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/11/bancos-atencion.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/comodoro-los-bancos-atenderan-con-turno-previo-y-a-quienes-se-presenten-espontaneamente/" rel="bookmark">
			<h2 class="zox-s-title2">Comodoro: Los bancos atenderán con turno previo y a quienes se presenten espontáneamente</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Según se informó en las últimas horas, para la atención presencial en los bancos de la ciudad tendrán prioridad aquellas personas que ya cuenten...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/emprendedora-chubutense-recibio-el-sello-buen-diseno-a-nivel-nacional/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46683" data-permalink="https://rtn.com.ar/emprendedora-chubutense-recibio-el-sello-buen-diseno-a-nivel-nacional/foto-2-sello-buen-diseno-argentino/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto 2 &#8211; Sello Buen Diseño Argentino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46683" data-permalink="https://rtn.com.ar/emprendedora-chubutense-recibio-el-sello-buen-diseno-a-nivel-nacional/foto-2-sello-buen-diseno-argentino/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto 2 &#8211; Sello Buen Diseño Argentino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Foto-2-Sello-Buen-Diseno-Argentino.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/emprendedora-chubutense-recibio-el-sello-buen-diseno-a-nivel-nacional/" rel="bookmark">
			<h2 class="zox-s-title2">Emprendedora chubutense recibió el Sello Buen Diseño a nivel nacional</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Por su emprendimiento de piezas realizadas en base a curtido de piel de pescado, Naturarte Sustentable de Sarmiento, recibió la distinción a nivel nacional....</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/murieron-13-personas-y-se-registraron-1-614-nuevos-contagios-de-coronavirus-en-el-pais/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46694" data-permalink="https://rtn.com.ar/murieron-13-personas-y-se-registraron-1-614-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-62/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="46694" data-permalink="https://rtn.com.ar/murieron-13-personas-y-se-registraron-1-614-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-62/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/covid-argentina.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/murieron-13-personas-y-se-registraron-1-614-nuevos-contagios-de-coronavirus-en-el-pais/" rel="bookmark">
			<h2 class="zox-s-title2">Murieron 13 personas y se registraron 1.614 nuevos contagios de coronavirus en el país</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Con las cifras de este viernes suman 5.304.059 los contagiados desde el inicio de la pandemia en marzo de 2020. Comentarios de Facebook</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/elecciones-casi-450-mil-chubutenses-estan-habilitados-para-votar-en-1338-mesas-distribuidas-en-244-establecimientos/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38595" data-permalink="https://rtn.com.ar/donde-voto-consulta-el-padron-electoral-para-las-paso-2021/elecciones-3/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=866%2C575&amp;ssl=1" data-orig-size="866,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elecciones" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=866%2C575&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38595" data-permalink="https://rtn.com.ar/donde-voto-consulta-el-padron-electoral-para-las-paso-2021/elecciones-3/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=866%2C575&amp;ssl=1" data-orig-size="866,575" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elecciones" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?fit=866%2C575&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/08/elecciones.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/elecciones-casi-450-mil-chubutenses-estan-habilitados-para-votar-en-1338-mesas-distribuidas-en-244-establecimientos/" rel="bookmark">
			<h2 class="zox-s-title2">Elecciones: Casi 450 mil chubutenses están habilitados para votar en 1338 mesas distribuidas en 244 establecimientos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Para las elecciones del próximo domingo, la provincia del Chubut contará con 244 establecimientos habilitados, entre escuelas, gimnasios y otros locales, para sufragar. Comentarios...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-47103").on("click", function(){
	  		$(".zox-more-click-47103").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-16" class="zox-side-widget widget_media_image"><a href="http://www.concejocomodoro.gob.ar/"><img width="300" height="281" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" class="image wp-image-350  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="350" data-permalink="https://rtn.com.ar/banner-web-rt/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER-WEB-RT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?resize=300%2C281&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="http://coronavirus.chubut.gov.ar/"><img width="300" height="250" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-38263  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38263" data-permalink="https://rtn.com.ar/coronavirus-generico-300x250/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1" data-orig-size="1250,1041" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONAVIRUS GENÉRICO 300X250" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=880%2C733&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/turismo-amarro-en-chubut-el-primer-crucero-de-la-temporada-2021-2022/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47202" data-permalink="https://rtn.com.ar/turismo-amarro-en-chubut-el-primer-crucero-de-la-temporada-2021-2022/crucero-2-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRUCERO (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/11/CRUCERO-2.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/turismo-amarro-en-chubut-el-primer-crucero-de-la-temporada-2021-2022/" rel="bookmark">
			<h2 class="zox-s-title2">Turismo: Amarró en Chubut el primer crucero de la temporada 2021-2022</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Se trata del primer buque que llega tras la apertura de fronteras por el COVID-19-  El World Navigator traslada a 76 pasajeros y 138...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>48 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47199" data-permalink="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/salud-en-tu-barrio-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salud en tu barrio (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47199" data-permalink="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/salud-en-tu-barrio-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Salud en tu barrio (3)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Salud-en-tu-barrio-3.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/la-propuesta-salud-en-tu-barrio-se-trasladara-a-laprida/" rel="bookmark">
			<h2 class="zox-s-title2">La propuesta “Salud en tu barrio” se trasladará a Laprida</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Este martes, el programa municipal concretó su último día en barrio Presidente Ortiz, donde se ofrecieron distintos de servicios de Salud a través del...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>52 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-gobierno-provincial-deposito-los-fondos-de-la-tarjeta-social-6/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35356" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-deposito-los-fondos-de-la-tarjeta-social/tarjeta-social-chubut/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjeta social chubut" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35356" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-deposito-los-fondos-de-la-tarjeta-social/tarjeta-social-chubut/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjeta social chubut" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/06/tarjeta-social-chubut.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-gobierno-provincial-deposito-los-fondos-de-la-tarjeta-social-6/" rel="bookmark">
			<h2 class="zox-s-title2">El Gobierno Provincial depositó los fondos de la Tarjeta Social</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Corresponden al mes de noviembre y están acreditados este martes 16.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>55 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/fallecieron-2-personas-por-covid-en-chubut/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40182" data-permalink="https://rtn.com.ar/argentina-murieron-61-personas-y-confirmaron-1-837-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-52/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?w=1004&amp;ssl=1 1004w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40182" data-permalink="https://rtn.com.ar/argentina-murieron-61-personas-y-confirmaron-1-837-nuevos-contagios-de-coronavirus-en-el-pais/covid-argentina-52/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-5.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/fallecieron-2-personas-por-covid-en-chubut/" rel="bookmark">
			<h2 class="zox-s-title2">Fallecieron 2 personas por covid en Chubut</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Así lo detalló el Ministerio de Salud en un nuevo parte por coronavirus.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>57 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/provincia-informa-que-las-delegaciones-del-registro-civil-no-brindaran-atencion-al-publico-este-miercoles/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1271" data-permalink="https://rtn.com.ar/el-registro-civil-de-rada-tilly-gestiona-permisos-para-ofrecer-bienes-y-servicios/rada-tilly-registro-civil/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly registro civil" data-image-description="" data-image-caption="&lt;p&gt;Registro Civil Rada Tilly. Fotografía: Martín Levcoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1271" data-permalink="https://rtn.com.ar/el-registro-civil-de-rada-tilly-gestiona-permisos-para-ofrecer-bienes-y-servicios/rada-tilly-registro-civil/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly registro civil" data-image-description="" data-image-caption="&lt;p&gt;Registro Civil Rada Tilly. Fotografía: Martín Levcoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/rada-tilly-registro-civil.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/provincia-informa-que-las-delegaciones-del-registro-civil-no-brindaran-atencion-al-publico-este-miercoles/" rel="bookmark">
			<h2 class="zox-s-title2">Provincia informa que las delegaciones del Registro Civil no brindarán atención al público este miércoles</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Es en el marco de la conmemoración del Día Nacional del Registro Civil -17 de noviembre-. Se decreta asueto administrativo para todo el personal...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47190" data-permalink="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/luque-con-lucia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luque-con-Lucia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="47190" data-permalink="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/luque-con-lucia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luque-con-Lucia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/Luque-con-Lucia.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/luque-cumplimos-con-el-rol-de-mejorar-la-calidad-de-vida-de-nuestra-gente/" rel="bookmark">
			<h2 class="zox-s-title2">Luque: “Cumplimos con el rol de mejorar la calidad de vida de nuestra gente”</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Este martes, el intendente Juan Pablo Luque procedió a la entrega de viviendas en los barrios San Cayetano y La Floresta para familias en...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6559ebda9e","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"35a010878d","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"418fd88337","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"56b66c5162","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-47103").on("click", function(){
	  	    	$(".zox-com-click-id-47103").show();
		    	$(".disqus-thread-47103").show();
	  	    	$(".zox-com-but-47103").hide();
		  		});
			});
		
</script>



<script src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.1' id='evo_jitsi-js'></script>


<script src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"cf2b97f149","ajax_method":"ajax","evo_v":"4.0.1"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"cf2b97f149","ajax_method":"ajax","evo_v":"4.0.1"};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/8db75.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rtn.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>

<script src="https://rtn.com.ar/wp-content/cache/minify/95006.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'177337116',post:'47103',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '47103' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 422/676 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 18/197 consultas en 0.209 segundos usando disk

Served from: rtn.com.ar @ 2021-11-16 18:34:10 by W3 Total Cache
-->