<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Un joven fue apuñalado en la nalga en un hecho confuso | RTN</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  i.heateorSssInstagramBackground{background:9c9c9c!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground{background:9c9c9c;}
							div.heateor_sss_vertical_sharing i.heateorSssInstagramBackground:hover{background:3e52f4!important;}div.heateor_sss_floating_follow_icons_container i.heateorSssInstagramBackground:hover{background:3e52f4;}
				.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							background-color: 9c9c9c;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
							background-color: 3e52f4;
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:16.666666666667% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
		<!-- All in One SEO 4.1.4.4 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="delincuencia,comodoro" />
		<link rel="canonical" href="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Un joven fue apuñalado en la nalga en un hecho confuso | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="960" />
		<meta property="article:published_time" content="2021-10-13T13:42:26+00:00" />
		<meta property="article:modified_time" content="2021-10-13T13:42:28+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:domain" content="rtn.com.ar" />
		<meta name="twitter:title" content="Un joven fue apuñalado en la nalga en un hecho confuso | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg" />
		
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							
			
				<!-- / Google Analytics by MonsterInsights -->
				
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/aeea3.css" media="all" />


<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.1' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/1a478.css" media="all" />





<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />












<!-- Fragmento de código de Google Analytics añadido por Site Kit -->



<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/41844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://rtn.com.ar/?p=41844' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.43.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=1024%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=1024%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/" />
			<meta property="og:title" content="Un joven fue apuñalado en la nalga en un hecho confuso" />
			<meta property="og:description" content="Un nuevo hecho delictivo tuvo lugar este martes por la tarde en Comodoro Rivadavia, en el barrio Máximo Abásolo. Donde un joven sufrió una apuñalada en un hecho confuso. Un joven, que en causas que todavía se desconocen, fue apuñalado en la nalga en la zona sur de la ciudad. Así lo confirmó el comisario [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
			<meta name="twitter:title" content="Un joven fue apuñalado en la nalga en un hecho confuso">
			<meta name="twitter:description" content="Un nuevo hecho delictivo tuvo lugar este martes por la tarde en Comodoro Rivadavia, en el barrio Máximo Abásolo. Donde un joven sufrió una apuñalada en un hecho confuso. Un joven, que en causas que todavía se desconocen, fue apuñalado en la nalga en la zona sur de la ciudad. Así lo confirmó el comisario [&hellip;]">
					<meta name="jetpack-boost-ready" content="false" />
		<style type='text/css'>img#wpstats{display:none}</style>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0" />


<!-- Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.85 - -->


      <meta name="onesignal" content="wordpress-plugin"/>
            
<!-- No hay ninguna versión amphtml disponible para esta URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-41844 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="http://laprove.royalwebhosting.net/INDEX.HTML" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/07/banner-650x100-1.jpg" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/abuela-pierde-todo-tras-incendio-voraz-en-km-17/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41851" data-permalink="https://rtn.com.ar/abuela-pierde-todo-tras-incendio-voraz-en-km-17/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="44ba235f-342e-4bcb-82c7-1905ffc02618-1024&#215;576" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/44ba235f-342e-4bcb-82c7-1905ffc02618-1024x576-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Abuela pierde todo tras incendio voraz en km 17</p></a></li><li><a href="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1140" data-permalink="https://rtn.com.ar/ahora-atraparon-a-un-ladron-que-robaba-en-autos-en-el-centro-de-comodoro/policia-hurto-centro-comodoro/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia hurto centro comodoro" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un joven fue apuñalado en la nalga en un hecho confuso</p></a></li><li><a href="https://rtn.com.ar/robaron-una-puerta-y-dos-ventanas-en-pleno-centro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41822" data-permalink="https://rtn.com.ar/robaron-una-puerta-y-dos-ventanas-en-pleno-centro/43e41405-6f57-4f43-9608-4458086d783f/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?fit=1200%2C809&amp;ssl=1" data-orig-size="1200,809" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="43e41405-6f57-4f43-9608-4458086d783f" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?fit=880%2C593&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/43e41405-6f57-4f43-9608-4458086d783f.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Robaron una puerta y dos ventanas en pleno centro</p></a></li><li><a href="https://rtn.com.ar/comodoro-incendio-en-parte-de-complejo-deportivo-fair-play/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41816" data-permalink="https://rtn.com.ar/comodoro-incendio-en-parte-de-complejo-deportivo-fair-play/incendio-comodoro-rtn-rada-tilly-noticias/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendio-comodoro-rtn-rada-tilly-noticias" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/incendio-comodoro-rtn-rada-tilly-noticias.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comodoro: Incendio en parte de complejo deportivo Fair Play</p></a></li><li><a href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41802" data-permalink="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/salud-en-tu-barrio-1/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SALUD EN TU BARRIO-1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El municipio comenzó con el programa Salud en tu Barrio en Próspero Palazzo</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/cultura-rada-tilly-renueva-su-cartelera-de-espectaculos-para-la-comunidad/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41829" data-permalink="https://rtn.com.ar/cultura-rada-tilly-renueva-su-cartelera-de-espectaculos-para-la-comunidad/foto-tinguiritas/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto-Tinguiritas" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tinguiritas.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cultura Rada Tilly renueva su cartelera de espectáculos para la comunidad</p></a></li><li><a href="https://rtn.com.ar/la-frecuencia-del-expreso-rada-tilly-para-este-feriado/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5939" data-permalink="https://rtn.com.ar/la-uta-decidio-el-alerta-y-movilizacion-en-todo-el-interior-ante-el-no-pago-de-los-salarios/ya-comenzo-a-funcionar-el-expreso-rada-tilly/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=1622%2C1080&amp;ssl=1" data-orig-size="1622,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ya-comenzo-a-funcionar-el-expreso-rada-tilly" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La frecuencia del Expreso Rada Tilly para este feriado</p></a></li><li><a href="https://rtn.com.ar/andaba-en-bicicleta-se-cayo-y-termino-en-el-hospital/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41606" data-permalink="https://rtn.com.ar/andaba-en-bicicleta-se-cayo-y-termino-en-el-hospital/rada-tilly-noticias-foto/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada-tilly-noticias-foto" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/rada-tilly-noticias-foto.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Andaba en bicicleta, se cayó y terminó en el Hospital</p></a></li><li><a href="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41522" data-permalink="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/whatsapp-image-2021-10-08-at-19-50-43/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-10-08-at-19.50.43" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly: Motociclista fue embestido por camioneta en Avenida Moyano</p></a></li><li><a href="https://rtn.com.ar/rada-tilly-amplia-su-reserva-de-agua-tratada/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tanque-agua.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41426" data-permalink="https://rtn.com.ar/rada-tilly-amplia-su-reserva-de-agua-tratada/foto-tanque-agua/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tanque-agua.jpeg?fit=911%2C576&amp;ssl=1" data-orig-size="911,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto- Tanque agua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tanque-agua.jpeg?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tanque-agua.jpeg?fit=880%2C556&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Foto-Tanque-agua.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly amplía su reserva de agua tratada</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/arcioni-presentara-este-miercoles-el-proyecto-de-ley-de-reparacion-historica-para-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41784" data-permalink="https://rtn.com.ar/arcioni-presentara-este-miercoles-el-proyecto-de-ley-de-reparacion-historica-para-chubut/fotoarchivo-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CLAUDIO ALEJANDRO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632329324&quot;,&quot;copyright&quot;:&quot;claudioalejandrofotos@gmail.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoArchivo" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/FotoArchivo.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Arcioni presentará este miércoles el proyecto de Ley de Reparación Histórica para Chubut</p></a></li><li><a href="https://rtn.com.ar/gran-fin-de-semana-para-el-turismo-en-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41781" data-permalink="https://rtn.com.ar/gran-fin-de-semana-para-el-turismo-en-chubut/turismo1-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turismo1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/turismo1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gran fin de semana para el Turismo en Chubut</p></a></li><li><a href="https://rtn.com.ar/chubut-fue-protagonista-en-tecnopolis/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41778" data-permalink="https://rtn.com.ar/chubut-fue-protagonista-en-tecnopolis/tecnopolis-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?fit=1024%2C667&amp;ssl=1" data-orig-size="1024,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TECNÓPOLIS (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?fit=880%2C573&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/TECNOPOLIS-2.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut fue protagonista en Tecnópolis</p></a></li><li><a href="https://rtn.com.ar/chubut-comenzo-a-vacunar-a-ninos-y-ninas-de-3-a-11-anos-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39273" data-permalink="https://rtn.com.ar/entre-el-viernes-y-el-sabado-llegan-a-todo-el-pais-mas-de-16-millones-de-dosis-de-astrazeneca/vacunas-argentina/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?fit=1004%2C566&amp;ssl=1" data-orig-size="1004,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunas argentina" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?fit=880%2C496&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?w=1004&amp;ssl=1 1004w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?resize=768%2C433&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/vacunas-argentina.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut comenzó a vacunar a niños y niñas de 3 a 11 años contra el Covid-19</p></a></li><li><a href="https://rtn.com.ar/cerro-con-gran-participacion-de-docentes-el-primer-congreso-virtual-de-educacion-del-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/cecilia_sagol-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41763" data-permalink="https://rtn.com.ar/cerro-con-gran-participacion-de-docentes-el-primer-congreso-virtual-de-educacion-del-chubut/cecilia_sagol-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/cecilia_sagol-2.jpg?fit=1178%2C498&amp;ssl=1" data-orig-size="1178,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633971661&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cecilia_sagol (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/cecilia_sagol-2.jpg?fit=300%2C127&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/cecilia_sagol-2.jpg?fit=880%2C372&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/cecilia_sagol-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cerró con gran participación de docentes el primer Congreso Virtual de Educación del Chubut</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/el-oficialismo-vuelve-a-proponer-la-discusion-por-la-ley-de-etiquetado-frontal-de-alimentos-en-diputados-y-esperan-que-cambiemos-acompanen/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1946" data-permalink="https://rtn.com.ar/diputados-aprobo-y-envio-al-senado-proyectos-sobre-receta-digital-y-educacion-a-distancia/diputados-congreso-argentina/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diputados congreso argentina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/05/diputados-congreso-argentina.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El oficialismo vuelve a proponer la discusión por la Ley de Etiquetado Frontal de Alimentos en diputados y esperan que Cambiemos acompañen</p></a></li><li><a href="https://rtn.com.ar/papaiani-estamos-convencidos-que-caminando-las-calles-y-hablando-con-los-vecinos-vamos-a-poder-dar-vuelta-el-resultado-de-las-paso/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38176" data-permalink="https://rtn.com.ar/el-frente-de-todos-presento-a-sus-candidatos-con-un-fuerte-discurso-de-unidad/_11h7867-web-foto-martin-levicoy/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Mart\u00edn Levicoy&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628875466&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="florencia papaiani WEB FOTO MARTIN LEVICOY" data-image-description="" data-image-caption="&lt;p&gt;Florencia Papaiani. Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/11H7867-WEB-FOTO-MARTIN-LEVICOY.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Papaiani: &#8220;Estamos convencidos que caminando las calles, y hablando con los vecinos vamos a poder dar vuelta el resultado de las PASO&#8221;</p></a></li><li><a href="https://rtn.com.ar/milei-contra-los-viajes-de-egresados-de-kicillof-es-increible-que-este-muchacho-tenga-titulo-de-economista/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40613" data-permalink="https://rtn.com.ar/milei-mostro-su-admiracion-por-domingo-cavallo-y-confirmo-su-acercamiento-al-pro/milei/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milei" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/milei.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Milei contra los viajes de egresados de Kicillof: “Es increíble que este muchacho tenga título de economista&#8221;</p></a></li><li><a href="https://rtn.com.ar/la-diputada-hotton-afirmo-que-si-se-dan-las-condiciones-con-la-conformacion-del-nuevo-congreso-intentaran-revertir-la-ley-ive/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41652" data-permalink="https://rtn.com.ar/la-diputada-hotton-afirmo-que-si-se-dan-las-condiciones-con-la-conformacion-del-nuevo-congreso-intentaran-revertir-la-ley-ive/cynthia-hotton/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CYNTHIA-HOTTON" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/CYNTHIA-HOTTON.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La diputada Hotton afirmó que &#8220;si se dan las condiciones&#8221; con la conformación del nuevo congreso, intentarán &#8220;revertir la Ley IVE&#8221;</p></a></li><li><a href="https://rtn.com.ar/axel-kicillof-anuncio-viajes-de-egresados-gratis-para-los-bonaerenses/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6236" data-permalink="https://rtn.com.ar/kicillof-anuncio-que-le-pagaran-500-por-dia-a-pacientes-leves-de-coronavirus-que-se-internen-en-tecnopolis/axel-kicillof-plan-acompanar/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?fit=1366%2C768&amp;ssl=1" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Axel-Kicillof-Plan-Acompañar" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?w=1366&amp;ssl=1 1366w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/Axel-Kicillof-Plan-Acompañar.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Axel Kicillof anunció viajes de egresados gratis para los bonaerenses</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/casi-dos-cuadras-para-vacunarse-en-el-centro-de-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27662" data-permalink="https://rtn.com.ar/el-municipio-cuenta-con-un-nuevo-trailer-para-llevar-la-salud-a-cada-barrio-de-la-ciudad/presentacion-trailer-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presentación Tráiler (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Casi dos cuadras para vacunarse en el centro de Comodoro</p></a></li><li><a href="https://rtn.com.ar/covid-19-miercoles-de-vacunacion-espontanea-en-el-centro-de-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27662" data-permalink="https://rtn.com.ar/el-municipio-cuenta-con-un-nuevo-trailer-para-llevar-la-salud-a-cada-barrio-de-la-ciudad/presentacion-trailer-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Presentación Tráiler (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/03/Presentacion-Trailer-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Covid-19: miércoles de vacunación espontánea en el centro de Comodoro</p></a></li><li><a href="https://rtn.com.ar/coronavirus-hay-solo-6-pacientes-internados-en-toda-la-provincia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35176" data-permalink="https://rtn.com.ar/confirman-el-fallecimiento-de-un-hombre-de-40-anos-y-223-nuevos-contagiados-en-comodoro-y-rada-tilly/paciente-respiratorios-comodoro-coronavirus-chubut/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A515F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622507887&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.74&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paciente respiratorios comodoro coronavirus chubut" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?fit=880%2C495&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/06/paciente-respiratorios-comodoro-coronavirus-chubut-scaled-e1622662315121.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Coronavirus: Hay solo 6 pacientes internados en toda la provincia</p></a></li><li><a href="https://rtn.com.ar/el-hospital-alvear-tambien-aplicara-la-vacuna-contra-el-covid-19/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4125" data-permalink="https://rtn.com.ar/un-trabajador-del-hospital-alvear-se-contagio-de-covid-19/hospital-alvear-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1592474115&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hospital alvear" data-image-description="" data-image-caption="&lt;p&gt;Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/06/hospital-alvear-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Hospital Alvear también aplicará la vacuna contra el Covid-19</p></a></li><li><a href="https://rtn.com.ar/rusia-registro-957-muertes-por-covid-19-en-24hs-preocupa-el-aumento-sostenido/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41636" data-permalink="https://rtn.com.ar/rusia-registro-957-muertes-por-covid-19-en-24hs-preocupa-el-aumento-sostenido/topshot-russia-virus-health/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?fit=1200%2C798&amp;ssl=1" data-orig-size="1200,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - Russian police officers patrol on March 30, 2020 on the deserted Red square in front of Saint Basil&#039;s Cathedral in Moscow as the city and its surrounding regions imposed lockdowns today, that were being followed by other Russian regions in a bid to slow the spread of the COVID-19 infection caused by the novel coronavirus. - The enforcement of the strict new rules, which Moscow Mayor suddenly announced for the capital late Sunday, coincide with the beginning of a \&quot;non-working\&quot; week declared by Russian President the week before. (Photo by Dimitar DILKOFF \/ AFP) (Photo by DIMITAR DILKOFF\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-RUSSIA-VIRUS-HEALTH&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOPSHOT-RUSSIA-VIRUS-HEALTH" data-image-description="" data-image-caption="&lt;p&gt;Moscú (Photo by Dimitar DILKOFF / AFP) (Photo by DIMITAR DILKOFF/AFP via Getty Images)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?fit=880%2C585&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/Rusia_covid.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rusia registró 957 muertes por Covid-19 en 24hs: preocupa el aumento sostenido</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-41844 current" data-id="41844" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">Un joven fue apuñalado en la nalga en un hecho confuso</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso &amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-41848 " data-id="41848" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/abuela-pierde-todo-tras-incendio-voraz-en-km-17/">Abuela pierde todo tras incendio voraz en km 17</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso &amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-41818 " data-id="41818" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/robaron-una-puerta-y-dos-ventanas-en-pleno-centro/">Robaron una puerta y dos ventanas en pleno centro</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso &amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-41815 " data-id="41815" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/comodoro-incendio-en-parte-de-complejo-deportivo-fair-play/">Comodoro: Incendio en parte de complejo deportivo Fair Play</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso &amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-41801 " data-id="41801" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/">El municipio comenzó con el programa Salud en tu Barrio en Próspero Palazzo</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso &amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-41844" class="post-41844 post type-post status-publish format-standard has-post-thumbnail hentry category-comodoro tag-delincuencia" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/comodoro/"><span class="zox-post-cat">Comodoro</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Un joven fue apuñalado en la nalga en un hecho confuso</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-13">45 mins ago</time></span>
							<meta itemprop="dateModified" content="2021-10-13"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&amp;t=Un joven fue apuñalado en la nalga en un hecho confuso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Un joven fue apuñalado en la nalga en un hecho confuso -&amp;url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Un joven fue apuñalado en la nalga en un hecho confuso&url=https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Un joven fue apuñalado en la nalga en un hecho confuso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1280" height="960" src="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1140" data-permalink="https://rtn.com.ar/ahora-atraparon-a-un-ladron-que-robaba-en-autos-en-el-centro-de-comodoro/policia-hurto-centro-comodoro/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia hurto centro comodoro" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/05/policia-hurto-centro-comodoro.jpeg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="960">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_41844" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Un nuevo hecho delictivo tuvo lugar este martes por la tarde en Comodoro Rivadavia, en el barrio Máximo Abásolo. Donde un joven sufrió una apuñalada en un hecho confuso.</strong></p>
<p>Un joven, que en causas que todavía se desconocen, fue apuñalado en la nalga en la zona sur de la ciudad.</p>
<p>Así lo confirmó el <strong>comisario Pablo Lobos</strong> a FM La Petrolera, cuando durante la tarde del martes efectivos de la Comisaría Séptima recibieron el alerta y se acercaron hasta el lugar del hecho. El joven herido a pesar de recibir asistencia no quiso declarar ni denunciar lo sucedido.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://api.whatsapp.com/send?text=Un%20joven%20fue%20apu%C3%B1alado%20en%20la%20nalga%20en%20un%20hecho%20confuso https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Un%20joven%20fue%20apu%C3%B1alado%20en%20la%20nalga%20en%20un%20hecho%20confuso&url=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("fb-messenger://share/?link=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Frtn.com.ar%2Fun-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso%2F&text=Un%20joven%20fue%20apu%C3%B1alado%20en%20la%20nalga%20en%20un%20hecho%20confuso")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://rtn.com.ar/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso/', 'Un%20joven%20fue%20apu%C3%B1alado%20en%20la%20nalga%20en%20un%20hecho%20confuso', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41844&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/&quot;,&quot;postId&quot;:41844,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://rtn.com.ar/tag/delincuencia/" rel="tag">delincuencia</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40641" data-permalink="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/covid-argentina-54/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?w=1004&amp;ssl=1 1004w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40641" data-permalink="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/covid-argentina-54/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/" rel="bookmark">
			<h2 class="zox-s-title2">Fallecieron 93 personas y hubo 1.496 nuevos contagios en el país</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Con esa cifras ascienden a 115.130 los fallecidos registrados oficialmente a nivel nacional y 5.255.261 los contagiados desde el inicio de la pandemia, según...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>29 septiembre 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41522" data-permalink="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/whatsapp-image-2021-10-08-at-19-50-43/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-10-08-at-19.50.43" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41522" data-permalink="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/whatsapp-image-2021-10-08-at-19-50-43/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-10-08-at-19.50.43" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Rada Tilly</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/" rel="bookmark">
			<h2 class="zox-s-title2">Rada Tilly: Motociclista fue embestido por camioneta en Avenida Moyano</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La apasible tarde del viernes feriado, se vio alterada por un accidente en la concurrida Avenida Moyano al 1.700 aproximadamente. Una camioneta Toyota Hilux...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41754" data-permalink="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/dcim101mediadji_0035-jpg/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;created_timestamp&quot;:&quot;1634049972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000629&quot;,&quot;title&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comodoro Rivadavia foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy para RTN&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41754" data-permalink="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/dcim101mediadji_0035-jpg/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;created_timestamp&quot;:&quot;1634049972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000629&quot;,&quot;title&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comodoro Rivadavia foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy para RTN&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/" rel="bookmark">
			<h2 class="zox-s-title2">No guardes la ropa de abrigo, se viene un descenso de temperatura y lloviznas</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La temperatura primaveral nos hace pensar que estamos más cerca del verano, pero lo cierto que vivir en la patagonia se tiende a acostrumbrar...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41802" data-permalink="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/salud-en-tu-barrio-1/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SALUD EN TU BARRIO-1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41802" data-permalink="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/salud-en-tu-barrio-1/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SALUD EN TU BARRIO-1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/" rel="bookmark">
			<h2 class="zox-s-title2">El municipio comenzó con el programa Salud en tu Barrio en Próspero Palazzo</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">En el marco de las distintas actividades que se desarrollan dentro del plan Vivamos Comodoro en tu barrio, a fin de acercar las diferentes...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>16 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->

    							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-16" class="zox-side-widget widget_media_image"><a href="http://www.concejocomodoro.gob.ar/"><img width="300" height="281" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" class="image wp-image-350  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="350" data-permalink="https://rtn.com.ar/banner-web-rt/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER-WEB-RT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?resize=300%2C281&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="http://coronavirus.chubut.gov.ar/"><img width="1250" height="1041" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1" class="image wp-image-38263  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38263" data-permalink="https://rtn.com.ar/coronavirus-generico-300x250/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1" data-orig-size="1250,1041" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CORONAVIRUS GENÉRICO 300X250" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=880%2C733&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/08/CORONAVIRUS-GENERICO-300X250.gif?fit=1250%2C1041&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="zox_side_trend_widget-4" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Lo más leído</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/murieron-185-personas-y-se-registraron-2-308-contagios-de-coronavirus-en-el-pais/" rel="bookmark">
				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39979" data-permalink="https://rtn.com.ar/murieron-185-personas-y-se-registraron-2-308-contagios-de-coronavirus-en-el-pais/covid-argentina-51/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-4.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/murieron-185-personas-y-se-registraron-2-308-contagios-de-coronavirus-en-el-pais/" rel="bookmark">
		<h2 class="zox-s-title3">Murieron 185 personas y se registraron 2.308 contagios de coronavirus en el país</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/" rel="bookmark">
				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40641" data-permalink="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/covid-argentina-54/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid argentina" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/09/covid-argentina-7.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/fallecieron-93-personas-y-hubo-1-496-nuevos-contagios-en-el-pais/" rel="bookmark">
		<h2 class="zox-s-title3">Fallecieron 93 personas y hubo 1.496 nuevos contagios en el país</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/" rel="bookmark">
				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41522" data-permalink="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/whatsapp-image-2021-10-08-at-19-50-43/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-10-08-at-19.50.43" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-19.50.43.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Rada Tilly</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/rada-tilly-motociclista-fue-embestido-por-camioneta-en-avenida-moyano/" rel="bookmark">
		<h2 class="zox-s-title3">Rada Tilly: Motociclista fue embestido por camioneta en Avenida Moyano</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/" rel="bookmark">
				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41754" data-permalink="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/dcim101mediadji_0035-jpg/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;created_timestamp&quot;:&quot;1634049972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000629&quot;,&quot;title&quot;:&quot;DCIM101MEDIADJI_0035.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comodoro Rivadavia foto martin levicoy" data-image-description="" data-image-caption="&lt;p&gt;Foto: Martín Levicoy para RTN&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/DJI_0035-scaled.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/no-guardes-la-ropa-de-abrigo-se-viene-un-descenso-de-temperatura-y-lloviznas/" rel="bookmark">
		<h2 class="zox-s-title3">No guardes la ropa de abrigo, se viene un descenso de temperatura y lloviznas</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/" rel="bookmark">
				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="41802" data-permalink="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/salud-en-tu-barrio-1/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SALUD EN TU BARRIO-1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/10/SALUD-EN-TU-BARRIO-1.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
	<div class="zox-art-title">
		<a href="https://rtn.com.ar/el-municipio-comenzo-con-el-programa-salud-en-tu-barrio-en-prospero-palazzo/" rel="bookmark">
		<h2 class="zox-s-title3">El municipio comenzó con el programa Salud en tu Barrio en Próspero Palazzo</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div>			</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        	
    				
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		
		<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />















































	<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rtn.com.ar\/#website","url":"https:\/\/rtn.com.ar\/","name":"RTN","description":"Rada Tilly Noticias","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/rtn.com.ar\/#organization","name":"RTN","url":"https:\/\/rtn.com.ar\/","logo":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#organizationLogo","url":"https:\/\/i2.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/04\/cropped-rtn-2020-favicon-1.png?fit=184%2C184&ssl=1","width":184,"height":184},"image":{"@id":"https:\/\/rtn.com.ar\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+542975282800","contactType":"WhatsApp"}},{"@type":"BreadcrumbList","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/","name":"Inicio","description":"RTN Noticias de Rada Tilly, Comodoro y Chubut","url":"https:\/\/rtn.com.ar\/"},"nextItem":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/","name":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso","url":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/"},"previousItem":"https:\/\/rtn.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rtn.com.ar\/author\/maxi\/#author","url":"https:\/\/rtn.com.ar\/author\/maxi\/","name":"Maxi Redaccion","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/96e3f42d29d4f21f4f0f34c911af244c?s=96&d=blank&r=g","width":96,"height":96,"caption":"Maxi Redaccion"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"]},{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#webpage","url":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/","name":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso | RTN","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rtn.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#breadcrumblist"},"author":"https:\/\/rtn.com.ar\/author\/maxi\/#author","creator":"https:\/\/rtn.com.ar\/author\/maxi\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#mainImage","url":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/05\/policia-hurto-centro-comodoro.jpeg?fit=1280%2C960&ssl=1","width":1280,"height":960},"primaryImageOfPage":{"@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#mainImage"},"datePublished":"2021-10-13T13:42:26-03:00","dateModified":"2021-10-13T13:42:28-03:00"},{"@type":"Article","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#article","name":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso | RTN","inLanguage":"es-ES","headline":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso","author":{"@id":"https:\/\/rtn.com.ar\/author\/maxi\/#author"},"publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"},"datePublished":"2021-10-13T13:42:26-03:00","dateModified":"2021-10-13T13:42:28-03:00","articleSection":"Comodoro, delincuencia","mainEntityOfPage":{"@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#webpage"},"isPartOf":{"@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#articleImage","url":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/05\/policia-hurto-centro-comodoro.jpeg?fit=1280%2C960&ssl=1","width":1280,"height":960}}]}
		</script><script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  type="text/javascript" data-cfasync="false" async></script><script type="text/javascript" data-cfasync="false">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</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script><script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script><script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script><script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#newsarticle","url":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/","headline":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso","mainEntityOfPage":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/","datePublished":"2021-10-13T10:42:26-03:00","dateModified":"2021-10-13T10:42:28-03:00","description":"Un nuevo hecho delictivo tuvo lugar este martes por la tarde en Comodoro Rivadavia, en el barrio M\u00e1ximo Ab\u00e1solo. Donde un joven sufri\u00f3 una apu\u00f1alada en un hecho confuso. Un joven, que en causas que todav\u00eda se desconocen, fue apu\u00f1alado en la nalga en la zona sur de la ciudad. As\u00ed lo confirm\u00f3 el comisario","articleSection":"Comodoro","articleBody":"Un nuevo hecho delictivo tuvo lugar este martes por la tarde en Comodoro Rivadavia, en el barrio M\u00e1ximo Ab\u00e1solo. Donde un joven sufri\u00f3 una apu\u00f1alada en un hecho confuso.  Un joven, que en causas que todav\u00eda se desconocen, fue apu\u00f1alado en la nalga en la zona sur de la ciudad.  As\u00ed lo confirm\u00f3 el comisario Pablo Lobos a FM La Petrolera, cuando durante la tarde del martes efectivos de la Comisar\u00eda S\u00e9ptima recibieron el alerta y se acercaron hasta el lugar del hecho. El joven herido a pesar de recibir asistencia no quiso declarar ni denunciar lo sucedido.","keywords":"delincuencia, ","name":"Un joven fue apu\u00f1alado en la nalga en un hecho confuso","thumbnailUrl":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/05\/policia-hurto-centro-comodoro.jpeg?resize=150%2C150&amp;ssl=1","wordCount":"96","timeRequired":"PT25S","mainEntity":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/"},"author":{"@type":"Person","name":"Maxi Redaccion","description":"","url":"https:\/\/rtn.com.ar\/author\/maxi\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/96e3f42d29d4f21f4f0f34c911af244c?s=96&d=blank&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"Maxi Redaccion","description":"","url":"https:\/\/rtn.com.ar\/author\/maxi\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/96e3f42d29d4f21f4f0f34c911af244c?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"RTN","url":"https:\/\/rtn.com.ar"},"image":[{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/un-joven-fue-apunalado-en-la-nalga-en-un-hecho-confuso\/#primaryimage","url":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/05\/policia-hurto-centro-comodoro.jpeg?fit=1280%2C960&#038;ssl=1","width":"1280","height":"960"}]}]
</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-41844").on("click", function(){
	  		$(".zox-more-click-41844").toggleClass("zox-soc-more-open");
  		});
	});
    </script><script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"021d5a5a27","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"045e58af64","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8a10667eef","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1e3557af9f","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

	jQuery(document).ready(function($) {
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-41844").on("click", function(){
	  	    	$(".zox-com-click-id-41844").show();
		    	$(".disqus-thread-41844").show();
	  	    	$(".zox-com-but-41844").hide();
		  		});
			});
		
</script><script src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0' id='evo_jitsi-js'></script><script src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"e90c4d7096","ajax_method":"ajax","evo_v":"4.0"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"e90c4d7096","ajax_method":"ajax","evo_v":"4.0"};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/8db75.js"></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://rtn.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://rtn.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script><script src="https://rtn.com.ar/wp-content/cache/minify/95006.js"></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script src="https://rtn.com.ar/wp-content/cache/minify/7c30c.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script><script src='https://stats.wp.com/e-202141.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'177337116',post:'41844',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '41844' ]);
</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 469/629 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 145/196 consultas en 0.138 segundos usando disk

Served from: rtn.com.ar @ 2021-10-13 11:27:44 by W3 Total Cache
-->