<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos | RTN</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="accidente,bomberos,fallecidos,rio grande,tierra del fuego,vuelo sanitario,nacionales" />
		<link rel="canonical" href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp" />
		<meta property="og:image:width" content="992" />
		<meta property="og:image:height" content="558" />
		<meta property="article:published_time" content="2022-07-01T19:03:02+00:00" />
		<meta property="article:modified_time" content="2022-07-01T19:04:05+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:title" content="Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/rtn.com.ar\/#website","url":"https:\/\/rtn.com.ar\/","name":"RTN","description":"Rada Tilly Noticias","inLanguage":"es-ES","publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/rtn.com.ar\/#organization","name":"RTN","url":"https:\/\/rtn.com.ar\/","logo":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#organizationLogo","url":"https:\/\/i0.wp.com\/rtn.com.ar\/wp-content\/uploads\/2020\/04\/cropped-rtn-2020-favicon-1.png?fit=184%2C184&ssl=1","width":184,"height":184},"image":{"@id":"https:\/\/rtn.com.ar\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+542975282800","contactType":"WhatsApp"}},{"@type":"BreadcrumbList","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/","name":"Inicio","description":"RTN","url":"https:\/\/rtn.com.ar\/"},"nextItem":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#listItem"},{"@type":"ListItem","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/","name":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos","url":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/"},"previousItem":"https:\/\/rtn.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/rtn.com.ar\/author\/santiago\/#author","url":"https:\/\/rtn.com.ar\/author\/santiago\/","name":"Santiago Altuna","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/971a4b4ee72dd7e3b7ddf88cb2619e34?s=96&d=blank&r=g","width":96,"height":96,"caption":"Santiago Altuna"},"sameAs":["https:\/\/www.facebook.com\/RTNRadaTillyNoticias","https:\/\/twitter.com\/rtillynoticias","https:\/\/www.instagram.com\/radatillynoticias\/","https:\/\/ar.pinterest.com\/RTNRadaTillyNoticias\/","https:\/\/www.youtube.com\/c\/RadaTillyNoticias\/","https:\/\/rtnnoticias.tumblr.com\/"]},{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#webpage","url":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/","name":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos | RTN","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/rtn.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#breadcrumblist"},"author":"https:\/\/rtn.com.ar\/author\/santiago\/#author","creator":"https:\/\/rtn.com.ar\/author\/santiago\/#author","image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#mainImage","url":"https:\/\/i0.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/07\/avion.webp?fit=992%2C558&ssl=1","width":992,"height":558},"primaryImageOfPage":{"@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#mainImage"},"datePublished":"2022-07-01T19:03:02-03:00","dateModified":"2022-07-01T19:04:05-03:00"},{"@type":"Article","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#article","name":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos | RTN","inLanguage":"es-ES","headline":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos","author":{"@id":"https:\/\/rtn.com.ar\/author\/santiago\/#author"},"publisher":{"@id":"https:\/\/rtn.com.ar\/#organization"},"datePublished":"2022-07-01T19:03:02-03:00","dateModified":"2022-07-01T19:04:05-03:00","articleSection":"Nacionales, accidente, bomberos, fallecidos, rio grande, tierra del fuego, vuelo sanitario","mainEntityOfPage":{"@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#webpage"},"isPartOf":{"@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/#articleImage","url":"https:\/\/i0.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/07\/avion.webp?fit=992%2C558&ssl=1","width":992,"height":558}}]}
		</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/aeea3.css" media="all" />


<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.9.3' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/55ac7.css" media="all" />



<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script  src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/67725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://rtn.com.ar/?p=67725' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fcayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fcayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.74.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=992%2C558&#038;ssl=1" />
				<meta name="twitter:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=992%2C558&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" />
			<meta property="og:title" content="Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos" />
			<meta property="og:description" content="La aeronave, un Lear 35A que realizaba un vuelo sanitario, había dejado un paciente y se disponía a regresar a la ciudad de Buenos Aires. Los cuatro ocupantes fallecieron de forma instantánea. Un avión Lear 35A que realizaba un vuelo sanitario cayó a tierra durante las maniobras de despegue desde el aeropuerto de la ciudad [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
			<meta name="twitter:title" content="Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos">
			<meta name="twitter:description" content="La aeronave, un Lear 35A que realizaba un vuelo sanitario, había dejado un paciente y se disponía a regresar a la ciudad de Buenos Aires. Los cuatro ocupantes fallecieron de forma instantánea. Un avión Lear 35A que realizaba un vuelo sanitario cayó a tierra durante las maniobras de despegue desde el aeropuerto de la ciudad [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.96 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#newsarticle","url":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/","headline":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos","mainEntityOfPage":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/","datePublished":"2022-07-01T16:03:02-03:00","dateModified":"2022-07-01T16:04:05-03:00","description":"La aeronave, un Lear 35A que realizaba un vuelo sanitario, hab\u00eda dejado un paciente y se dispon\u00eda a regresar a la ciudad de Buenos Aires. Los cuatro ocupantes fallecieron de forma instant\u00e1nea. Un avi\u00f3n Lear 35A que realizaba un vuelo sanitario cay\u00f3 a tierra durante las maniobras de despegue desde el aeropuerto de la ciudad","articleSection":"Nacionales","articleBody":"La aeronave, un Lear 35A que realizaba un vuelo sanitario, hab\u00eda dejado un paciente y se dispon\u00eda a regresar a la ciudad de Buenos Aires. Los cuatro ocupantes fallecieron de forma instant\u00e1nea.            Un avi\u00f3n Lear 35A que realizaba un vuelo sanitario cay\u00f3 a tierra durante las maniobras de despegue desde el aeropuerto de la ciudad de R\u00edo Grande, en Tierra del Fuego, y sus cuatro ocupantes fallecieron de forma instant\u00e1nea, informaron a T\u00e9lam integrantes del Cuartel Central de bomberos de la jurisdicci\u00f3n fueguina. El accidente se produjo esta tarde, cerca de las 14.30, y dio lugar a una \u201cgran explosi\u00f3n\u201d que pudo o\u00edrse en distintos sectores de la ciudad. La aeronave que realizaba un vuelo sanitario hab\u00eda dejado un paciente y se dispon\u00eda a regresar a la ciudad de Buenos Aires. Fuente: T\u00e9lam \u00a0","keywords":"accidente, bomberos, fallecidos, rio grande, tierra del fuego, vuelo sanitario, ","name":"Cay\u00f3 un avi\u00f3n a poco de despegar de R\u00edo Grande: Hay cuatro muertos","thumbnailUrl":"https:\/\/i0.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/07\/avion.webp?resize=150%2C150&amp;ssl=1","wordCount":"129","timeRequired":"PT34S","mainEntity":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/"},"author":{"@type":"Person","name":"Santiago Altuna","description":"","url":"https:\/\/rtn.com.ar\/author\/santiago\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/971a4b4ee72dd7e3b7ddf88cb2619e34?s=96&d=blank&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"Santiago Altuna","description":"","url":"https:\/\/rtn.com.ar\/author\/santiago\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/971a4b4ee72dd7e3b7ddf88cb2619e34?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"RTN","url":"https:\/\/rtn.com.ar"},"image":[{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/#primaryimage","url":"https:\/\/i0.wp.com\/rtn.com.ar\/wp-content\/uploads\/2022\/07\/avion.webp?fit=992%2C558&#038;ssl=1","width":"992","height":"558"}]}]
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-67725 single-format-standard custom-background wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
																</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
							</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="@rtillnoticias" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
				<a href="https://www.instagram.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-instagram"></span></a>
					<a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank"><span class="zox-top-soc-but fab fa-youtube"></span></a>
				<a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
				<a href="www.pinterest.com/RTNRadaTillyNoticias" target="_blank"><span class="zox-top-soc-but fab fa-pinterest-p"></span></a>
				<a href="https://rtnnoticias.tumblr.com/" target="_blank"><span class="zox-top-soc-but fab fa-tumblr"></span></a>
	</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67715" data-permalink="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/whatsapp-image-2022-07-01-at-12-08-59-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=1079%2C650&amp;ssl=1" data-orig-size="1079,650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 12.08.59 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=880%2C530&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Inseguridad en Km 3: detuvieron a un hombre que protagonizó reiterados robos en la zona</p></a></li><li><a href="https://rtn.com.ar/esteban-muia-es-de-comodoro-canto-en-la-voz-argentina-y-alucino-a-todos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67691" data-permalink="https://rtn.com.ar/esteban-muia-es-de-comodoro-canto-en-la-voz-argentina-y-alucino-a-todos/whatsapp-image-2022-07-01-at-10-03-31-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?fit=1080%2C876&amp;ssl=1" data-orig-size="1080,876" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 10.03.31 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?fit=300%2C243&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?fit=880%2C714&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.03.31-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Esteban Muia es de Comodoro, cantó en La Voz Argentina y alucinó a todos</p></a></li><li><a href="https://rtn.com.ar/como-estara-el-tiempo-este-viernes/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="32722" data-permalink="https://rtn.com.ar/lluvia-noche/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593421261&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lluvia noche" data-image-description="" data-image-caption="&lt;p&gt;Lluvia en la ciudad. Fotografía: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/lluvia-noche-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cómo estará el tiempo este viernes</p></a></li><li><a href="https://rtn.com.ar/luque-visito-camarones-y-valoro-su-gran-potencial-de-desarrollo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67663" data-permalink="https://rtn.com.ar/luque-visito-camarones-y-valoro-su-gran-potencial-de-desarrollo/visita-a-camarones-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Visita a Camarones (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Visita-a-Camarones-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque visitó Camarones y valoró su gran potencial de desarrollo</p></a></li><li><a href="https://rtn.com.ar/comodoro-una-pareja-y-su-bebe-quedaron-en-la-calle-por-no-poder-pagar-el-alquiler/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67625" data-permalink="https://rtn.com.ar/comodoro-una-pareja-y-su-bebe-quedaron-en-la-calle-por-no-poder-pagar-el-alquiler/whatsapp-image-2022-06-30-at-1-15-19-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?fit=1079%2C606&amp;ssl=1" data-orig-size="1079,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-30 at 1.15.19 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?fit=880%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?w=1079&amp;ssl=1 1079w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-1.15.19-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comodoro: Una pareja y su bebé quedaron en la calle por no poder pagar el alquiler</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/rock-en-rada-tilly-plata-no-se-presenta-en-el-centro-cultural/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67491" data-permalink="https://rtn.com.ar/rock-en-rada-tilly-plata-no-se-presenta-en-el-centro-cultural/foto-plata-no-recortada/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?fit=1024%2C654&amp;ssl=1" data-orig-size="1024,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto- Plata No (recortada)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?fit=880%2C562&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Plata-No-recortada.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rock en Rada Tilly: Plata NO! se presenta en el centro cultural</p></a></li><li><a href="https://rtn.com.ar/mas-de-20-personas-participaron-del-taller-de-poda-en-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67476" data-permalink="https://rtn.com.ar/mas-de-20-personas-participaron-del-taller-de-poda-en-rada-tilly/289124162_402128601960477_7113427783761645159_n/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="289124162_402128601960477_7113427783761645159_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/289124162_402128601960477_7113427783761645159_n.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Más de 20 personas participaron del taller de poda en Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/un-radatilense-perdio-la-billetera-y-le-hicieron-compras-por-casi-150-mil/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19251" data-permalink="https://rtn.com.ar/banco-del-chubut-suspende-el-cobro-automatico-de-tarjetas-de-credito/tarjetas/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjetas" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/12/tarjetas.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un radatilense perdió la billetera y le hicieron compras por casi $150 mil</p></a></li><li><a href="https://rtn.com.ar/se-viene-la-2-edicion-de-rally-en-parejas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67434" data-permalink="https://rtn.com.ar/se-viene-la-2-edicion-de-rally-en-parejas/regional-mountain-bike/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?fit=1848%2C1224&amp;ssl=1" data-orig-size="1848,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regional-mountain-bike" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/regional-mountain-bike.webp?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se viene la 2° edición de Rally en Parejas</p></a></li><li><a href="https://rtn.com.ar/corte-de-energia-en-la-zona-sur-de-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3057" data-permalink="https://rtn.com.ar/se-reanudo-la-ejecucion-de-la-red-de-energia-electrica-en-la-zona-sur-de-comodoro-rivadavia/factura_de_la_luz-electricidad-consumo-consumo_431716882_134492128_1706x960/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?fit=1706%2C960&amp;ssl=1" data-orig-size="1706,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?w=1706&amp;ssl=1 1706w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/Factura_de_la_luz-Electricidad-Consumo-Consumo_431716882_134492128_1706x960.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Corte de energía en la zona sur de Rada Tilly</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/provincia-depositara-el-proximo-martes-los-haberes-a-los-empleados-publicos-y-jubilados/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="45588" data-permalink="https://rtn.com.ar/empleados-publicos-de-chubut-cobrarian-sus-sueldos-este-viernes/cobro-sueldos-provincia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=1400%2C934&amp;ssl=1" data-orig-size="1400,934" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cobro sueldos provincia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Provincia depositará el próximo martes los haberes a los empleados públicos y jubilados</p></a></li><li><a href="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67720" data-permalink="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/screenshot_20220701-125900_chrome/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=1079%2C618&amp;ssl=1" data-orig-size="1079,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220701-125900_Chrome" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=880%2C504&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Mariel Suárez: &#8220;Pareciera ser que me suspenden porque soy mujer y porque el caso es mediático&#8221;</p></a></li><li><a href="https://rtn.com.ar/valeria-saunders-sera-la-nueva-ministra-de-educacion-de-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/saunders.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67660" data-permalink="https://rtn.com.ar/valeria-saunders-sera-la-nueva-ministra-de-educacion-de-chubut/saunders/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/saunders.jpg?fit=745%2C439&amp;ssl=1" data-orig-size="745,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;ROBERTO CAMPOS&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500541421&quot;,&quot;copyright&quot;:&quot;Roberto Campos&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="saunders" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/saunders.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/saunders.jpg?fit=745%2C439&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/saunders.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Valeria Saunders será la nueva ministra de Educación de Chubut</p></a></li><li><a href="https://rtn.com.ar/proyectan-abrir-oficinas-de-defensa-del-consumidor-en-el-interior-de-la-provincia/"><div class="zox-mega-img"><img width="539" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Carrenleufu.jpeg?resize=539%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67653" data-permalink="https://rtn.com.ar/proyectan-abrir-oficinas-de-defensa-del-consumidor-en-el-interior-de-la-provincia/carrenleufu/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Carrenleufu.jpeg?fit=539%2C652&amp;ssl=1" data-orig-size="539,652" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carrenleufú" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Carrenleufu.jpeg?fit=248%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Carrenleufu.jpeg?fit=539%2C652&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Carrenleufu.jpeg?resize=539%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Proyectan abrir oficinas de Defensa del Consumidor en el interior de la Provincia</p></a></li><li><a href="https://rtn.com.ar/alumnos-de-27-escuelas-de-nivel-inicial-participan-en-trelew-del-encuentro-interescolar-de-mini-olimpicos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67650" data-permalink="https://rtn.com.ar/alumnos-de-27-escuelas-de-nivel-inicial-participan-en-trelew-del-encuentro-interescolar-de-mini-olimpicos/encuentro-interescolar-de-mini-olimpicos-6/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?fit=1696%2C1131&amp;ssl=1" data-orig-size="1696,1131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1656326250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="encuentro interescolar de mini olimpicos (6)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/encuentro-interescolar-de-mini-olimpicos-6.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alumnos de 27 escuelas de Nivel Inicial participan en Trelew del Encuentro Interescolar de Mini Olímpicos</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/morales-critico-la-visita-del-presidente-a-milagros-salas-y-le-deseo-una-pronta-recuperacion-para-que-continue-presa/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67639" data-permalink="https://rtn.com.ar/morales-critico-la-visita-del-presidente-a-milagros-salas-y-le-deseo-una-pronta-recuperacion-para-que-continue-presa/gerardo-morales-y-mauricio-macri/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gerardo-morales-y-mauricio-macri" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/gerardo-morales-y-mauricio-macri.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Morales criticó la visita del Presidente a Milagros Salas y le deseo una pronta recuperación para que continúe presa</p></a></li><li><a href="https://rtn.com.ar/alberto-fernandez-el-problema-de-la-argentina-es-que-estamos-creciendo-mucho/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67595" data-permalink="https://rtn.com.ar/alberto-fernandez-el-problema-de-la-argentina-es-que-estamos-creciendo-mucho/whatsapp-image-2022-06-30-at-10-40-18-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?fit=1079%2C578&amp;ssl=1" data-orig-size="1079,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-30 at 10.40.18 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?fit=880%2C472&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-30-at-10.40.18-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alberto Fernández: “El problema de la Argentina es que estamos creciendo mucho&#8221;</p></a></li><li><a href="https://rtn.com.ar/macri-indignado-por-la-visita-del-presidente-a-milagros-salas-amenaza-todo-el-orden-democratico/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67566" data-permalink="https://rtn.com.ar/macri-indignado-por-la-visita-del-presidente-a-milagros-salas-amenaza-todo-el-orden-democratico/alberto-con-milagros/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?fit=2048%2C1364&amp;ssl=1" data-orig-size="2048,1364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto-con-milagros" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/alberto-con-milagros.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Macri indignado por la visita del Presidente a Milagros Salas: &#8220;Amenaza todo el orden democrático&#8221;</p></a></li><li><a href="https://rtn.com.ar/espert-subio-una-foto-con-massoni-y-despues-la-borro-le-quito-el-apoyo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/massoni-con-espert.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67546" data-permalink="https://rtn.com.ar/espert-subio-una-foto-con-massoni-y-despues-la-borro-le-quito-el-apoyo/massoni-con-espert/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/massoni-con-espert.jpg?fit=802%2C790&amp;ssl=1" data-orig-size="802,790" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massoni con espert" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/massoni-con-espert.jpg?fit=300%2C296&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/massoni-con-espert.jpg?fit=802%2C790&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/massoni-con-espert.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Espert subió una foto con Massoni y después la borró ¿Le quitó el apoyo?</p></a></li><li><a href="https://rtn.com.ar/alberto-fernandez-visitara-a-milagro-sala-tras-sufrir-una-trombosis/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67464" data-permalink="https://rtn.com.ar/alberto-fernandez-visitara-a-milagro-sala-tras-sufrir-una-trombosis/whatsapp-image-2022-06-29-at-12-01-03-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?fit=1080%2C716&amp;ssl=1" data-orig-size="1080,716" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-29 at 12.01.03 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?fit=880%2C584&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-12.01.03-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alberto Fernández visitará a Milagro Sala tras sufrir una trombosis</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-67725 current" data-id="67725" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos &amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-67699 " data-id="67699" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/a-48-anos-de-la-muerte-de-juan-domingo-peron/">A 48 años de la muerte de Juan Domingo Perón</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos &amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-67668 " data-id="67668" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/aprobaron-la-ley-de-oncopediatria/">Aprobaron la Ley de Oncopediatría</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos &amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-67657 " data-id="67657" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/el-banco-central-compro-us-1-500-millones-en-cuatro-jornadas-y-el-blue-bajo/">El Banco Central compró US$ 1.500 millones en cuatro jornadas y el blue bajó</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos &amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-67655 " data-id="67655" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/nacionales/">Nacionales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/llegamos-al-gobierno-con-una-sola-obsesion-poner-a-la-argentina-de-pie/">&quot;Llegamos al Gobierno con una sola obsesión: poner a la Argentina de pie&quot;</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos &amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-67725" class="post-67725 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-accidente tag-bomberos tag-fallecidos tag-rio-grande tag-tierra-del-fuego tag-vuelo-sanitario" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/nacionales/"><span class="zox-post-cat">Nacionales</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-01">1 min ago</time></span>
							<meta itemprop="dateModified" content="2022-07-01"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&amp;t=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos -&amp;url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&url=https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="992" height="558" src="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="67726" data-permalink="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/avion/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=992%2C558&amp;ssl=1" data-orig-size="992,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avion" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?w=992&amp;ssl=1 992w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 992px) 100vw, 992px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2022/07/avion.webp">
				<meta itemprop="width" content="992">
				<meta itemprop="height" content="558">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_67725" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="wrapper-header">
<div class="container-xl">
<div class="row">
<div class="col-12">
<div class="head-content mb-4">
<p class=" speak">La aeronave, un Lear 35A que realizaba un vuelo sanitario, había dejado un paciente y se disponía a regresar a la ciudad de Buenos Aires. Los cuatro ocupantes fallecieron de forma instantánea.</p>
</div>
</div>
</div>
</div>
</div>
<p><span id="more-67725"></span></p>
<div class="wrapper-editable-content">
<div class="wrapper-info-note">
<div class="col-md-12">
<div class="wrapper-author-social">
<div class="author-box mb-4">
<p>Un avión Lear 35A que realizaba un vuelo sanitario cayó a tierra durante las maniobras de despegue desde el aeropuerto de la ciudad de Río Grande, en Tierra del Fuego, y sus cuatro ocupantes fallecieron de forma instantánea, informaron a Télam integrantes del Cuartel Central de bomberos de la jurisdicción fueguina.</p>
<p>El accidente se produjo esta tarde, cerca de las 14.30, y dio lugar a una “gran explosión” que pudo oírse en distintos sectores de la ciudad.</p>
<p>La aeronave que realizaba un vuelo sanitario había dejado un paciente y se disponía a regresar a la ciudad de Buenos Aires.</p>
<p>Fuente: Télam</p>
<p> </p>
</div>
</div>
</div>
</div>
</div>


<p><a href="javascript:void(0);"></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_67725&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos\/&quot;,&quot;postId&quot;:67725,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://rtn.com.ar/tag/accidente/" rel="tag">accidente</a>, <a href="https://rtn.com.ar/tag/bomberos/" rel="tag">bomberos</a>, <a href="https://rtn.com.ar/tag/fallecidos/" rel="tag">fallecidos</a>, <a href="https://rtn.com.ar/tag/rio-grande/" rel="tag">rio grande</a>, <a href="https://rtn.com.ar/tag/tierra-del-fuego/" rel="tag">tierra del fuego</a>, <a href="https://rtn.com.ar/tag/vuelo-sanitario/" rel="tag">vuelo sanitario</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-expreso-rada-tilly-suma-una-nueva-frecuencia/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66717" data-permalink="https://rtn.com.ar/el-expreso-rada-tilly-suma-una-nueva-frecuencia/whatsapp-image-2022-06-18-at-2-55-29-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=1080%2C608&amp;ssl=1" data-orig-size="1080,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly expreso colectivo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66717" data-permalink="https://rtn.com.ar/el-expreso-rada-tilly-suma-una-nueva-frecuencia/whatsapp-image-2022-06-18-at-2-55-29-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=1080%2C608&amp;ssl=1" data-orig-size="1080,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly expreso colectivo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-2.55.29-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Rada Tilly</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-expreso-rada-tilly-suma-una-nueva-frecuencia/" rel="bookmark">
			<h2 class="zox-s-title2">El Expreso Rada Tilly suma una nueva frecuencia</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Será desde los Altos de la Villa hacia Comodoro Desde la empresa Expreso Rada Tilly indicaron que a partir de martes 21 de junio...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>18 junio 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/comodoro-termino-golpeado-y-detenido-por-el-propio-comerciante-al-que-habia-gatillado/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66726" data-permalink="https://rtn.com.ar/comodoro-termino-golpeado-y-detenido-por-el-propio-comerciante-al-que-habia-gatillado/whatsapp-image-2022-06-18-at-3-44-32-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=1080%2C877&amp;ssl=1" data-orig-size="1080,877" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-18 at 3.44.32 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=880%2C715&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66726" data-permalink="https://rtn.com.ar/comodoro-termino-golpeado-y-detenido-por-el-propio-comerciante-al-que-habia-gatillado/whatsapp-image-2022-06-18-at-3-44-32-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=1080%2C877&amp;ssl=1" data-orig-size="1080,877" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-18 at 3.44.32 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?fit=880%2C715&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-3.44.32-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/comodoro-termino-golpeado-y-detenido-por-el-propio-comerciante-al-que-habia-gatillado/" rel="bookmark">
			<h2 class="zox-s-title2">Comodoro: Terminó golpeado y detenido por el propio comerciante al que había gatillado</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Ocurrió en barrio San Martin. Un delincuentes de 23 años fue aprendido y golpeado por su propia víctima que había intentado robar y hasta...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>18 junio 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/campana-de-documentacion-en-barrios-de-comodoro/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="30136" data-permalink="https://rtn.com.ar/incendios-en-la-cordillera-mas-de-500-ciudadanos-de-lago-puelo-el-hoyo-y-epuyen-tramitaron-la-renovacion-de-su-dni/dni/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=1194%2C762&amp;ssl=1" data-orig-size="1194,762" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DNI" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=880%2C562&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="30136" data-permalink="https://rtn.com.ar/incendios-en-la-cordillera-mas-de-500-ciudadanos-de-lago-puelo-el-hoyo-y-epuyen-tramitaron-la-renovacion-de-su-dni/dni/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=1194%2C762&amp;ssl=1" data-orig-size="1194,762" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DNI" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?fit=880%2C562&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/DNI.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/campana-de-documentacion-en-barrios-de-comodoro/" rel="bookmark">
			<h2 class="zox-s-title2">Campaña de documentación en barrios de Comodoro</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El operativo se llevará adelante desde la próxima semana en los barrios Moure y Standart Norte, con el objeto de facilitar a los vecinos...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>18 junio 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/ezeiza-dos-camisetas-tres-pantalones-y-medias-en-los-bolsillos-para-no-pagar-exceso-de-equipaje/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66699" data-permalink="https://rtn.com.ar/ezeiza-dos-camisetas-tres-pantalones-y-medias-en-los-bolsillos-para-no-pagar-exceso-de-equipaje/whatsapp-image-2022-06-18-at-12-31-59-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=1079%2C628&amp;ssl=1" data-orig-size="1079,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-18 at 12.31.59 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=880%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66699" data-permalink="https://rtn.com.ar/ezeiza-dos-camisetas-tres-pantalones-y-medias-en-los-bolsillos-para-no-pagar-exceso-de-equipaje/whatsapp-image-2022-06-18-at-12-31-59-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=1079%2C628&amp;ssl=1" data-orig-size="1079,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-18 at 12.31.59 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?fit=880%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-18-at-12.31.59-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Viral</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/ezeiza-dos-camisetas-tres-pantalones-y-medias-en-los-bolsillos-para-no-pagar-exceso-de-equipaje/" rel="bookmark">
			<h2 class="zox-s-title2">Ezeiza: Dos camisetas, tres pantalones y medias en los bolsillos para no pagar exceso de equipaje</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Al parecer, el sujeto se puso dos camisetas, tres pantalones y guardó medias en sus bolsillos. Un turista tomó una insólita decisión para evitar...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>18 junio 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-67725").on("click", function(){
	  		$(".zox-more-click-67725").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/" target="_blank" rel="noopener"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="https://www.chubut.gov.ar" target="_blank" rel="noopener"><img width="300" height="250" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-65464  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="65464" data-permalink="https://rtn.com.ar/300x250-apsv/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-APSV" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67726" data-permalink="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/avion/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=992%2C558&amp;ssl=1" data-orig-size="992,558" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avion" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?w=992&amp;ssl=1 992w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/avion.webp?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/cayo-un-avion-a-poco-de-despegar-de-rio-grande-hay-cuatro-muertos/" rel="bookmark">
			<h2 class="zox-s-title2">Cayó un avión a poco de despegar de Río Grande: Hay cuatro muertos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La aeronave, un Lear 35A que realizaba un vuelo sanitario, había dejado un paciente y se disponía a regresar a la ciudad de Buenos...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>1 min ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/provincia-depositara-el-proximo-martes-los-haberes-a-los-empleados-publicos-y-jubilados/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="45588" data-permalink="https://rtn.com.ar/empleados-publicos-de-chubut-cobrarian-sus-sueldos-este-viernes/cobro-sueldos-provincia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=1400%2C934&amp;ssl=1" data-orig-size="1400,934" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cobro sueldos provincia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="45588" data-permalink="https://rtn.com.ar/empleados-publicos-de-chubut-cobrarian-sus-sueldos-este-viernes/cobro-sueldos-provincia/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=1400%2C934&amp;ssl=1" data-orig-size="1400,934" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cobro sueldos provincia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/cobro-sueldos-provincia.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/provincia-depositara-el-proximo-martes-los-haberes-a-los-empleados-publicos-y-jubilados/" rel="bookmark">
			<h2 class="zox-s-title2">Provincia depositará el próximo martes los haberes a los empleados públicos y jubilados</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El dinero estará acreditado y disponible el miércoles 6 por la red de cajeros automáticos del Banco del Chubut.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67720" data-permalink="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/screenshot_20220701-125900_chrome/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=1079%2C618&amp;ssl=1" data-orig-size="1079,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220701-125900_Chrome" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=880%2C504&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67720" data-permalink="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/screenshot_20220701-125900_chrome/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=1079%2C618&amp;ssl=1" data-orig-size="1079,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220701-125900_Chrome" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?fit=880%2C504&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/Screenshot_20220701-125900_Chrome.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/mariel-suarez-pareciera-ser-que-me-suspenden-porque-soy-mujer-y-porque-el-caso-es-mediatico/" rel="bookmark">
			<h2 class="zox-s-title2">Mariel Suárez: &#8220;Pareciera ser que me suspenden porque soy mujer y porque el caso es mediático&#8221;</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La jueza comodorense habló tras conocer la medida y criticó fuertemente la suspensión calificandola de &#8220;violenta&#8221; y &#8220;muy arbitraria”, apuntando a sus denunciantes y...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67715" data-permalink="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/whatsapp-image-2022-07-01-at-12-08-59-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=1079%2C650&amp;ssl=1" data-orig-size="1079,650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 12.08.59 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=880%2C530&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67715" data-permalink="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/whatsapp-image-2022-07-01-at-12-08-59-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=1079%2C650&amp;ssl=1" data-orig-size="1079,650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 12.08.59 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?fit=880%2C530&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-12.08.59-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/inseguridad-en-km-3-detuvieron-a-un-hombre-que-protagonizo-reiterados-robos-en-la-zona/" rel="bookmark">
			<h2 class="zox-s-title2">Inseguridad en Km 3: detuvieron a un hombre que protagonizó reiterados robos en la zona</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Junto a una mujer realizaron al menos cinco robos en menos de 24hs Un hombre fue detenido en la jornada de ayer jueves tras...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/gran-operativo-para-rescatar-a-un-hombre-que-amenazo-con-suicidarse-en-el-congreso/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67708" data-permalink="https://rtn.com.ar/gran-operativo-para-rescatar-a-un-hombre-que-amenazo-con-suicidarse-en-el-congreso/whatsapp-image-2022-07-01-at-11-16-44-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=1079%2C732&amp;ssl=1" data-orig-size="1079,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 11.16.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=880%2C597&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67708" data-permalink="https://rtn.com.ar/gran-operativo-para-rescatar-a-un-hombre-que-amenazo-con-suicidarse-en-el-congreso/whatsapp-image-2022-07-01-at-11-16-44-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=1079%2C732&amp;ssl=1" data-orig-size="1079,732" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-07-01 at 11.16.44 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?fit=880%2C597&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-11.16.44-AM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Video</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/gran-operativo-para-rescatar-a-un-hombre-que-amenazo-con-suicidarse-en-el-congreso/" rel="bookmark">
			<h2 class="zox-s-title2">Gran operativo para rescatar a un hombre que amenazó con suicidarse en el Congreso</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">En las imágenes se puede ver como se subió a un andamio y amenazó con quitarse la vida. Un hombre se subió a un...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/a-48-anos-de-la-muerte-de-juan-domingo-peron/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67701" data-permalink="https://rtn.com.ar/a-48-anos-de-la-muerte-de-juan-domingo-peron/whatsapp-image-2022-07-01-at-10-54-16-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=1079%2C624&amp;ssl=1" data-orig-size="1079,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peron" data-image-description="" data-image-caption="&lt;p&gt;Juan Domingo Perón&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=880%2C509&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="67701" data-permalink="https://rtn.com.ar/a-48-anos-de-la-muerte-de-juan-domingo-peron/whatsapp-image-2022-07-01-at-10-54-16-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=1079%2C624&amp;ssl=1" data-orig-size="1079,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peron" data-image-description="" data-image-caption="&lt;p&gt;Juan Domingo Perón&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?fit=880%2C509&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-01-at-10.54.16-AM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/a-48-anos-de-la-muerte-de-juan-domingo-peron/" rel="bookmark">
			<h2 class="zox-s-title2">A 48 años de la muerte de Juan Domingo Perón</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Murió el 1 de julio de 1974 Se cumplen 48 años de la muerte del ex presidente de la Nación Juan Domingo Perón a...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script  src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6c16af0e4b","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"316a3f4043","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7fbbea59a4","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"21ffd56759","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-67725").on("click", function(){
	  	    	$(".zox-com-click-id-67725").show();
		    	$(".disqus-thread-67725").show();
	  	    	$(".zox-com-but-67725").hide();
		  		});
			});
		
</script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"4512e6e1a5","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"4512e6e1a5","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/183f8.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/5b2fd.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/rtn.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","nonce":"5ef1af4e0a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/rtn.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Frtn.com.ar%2Fel-expreso-rada-tilly-suma-una-nueva-frecuencia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'177337116',post:'67725',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '67725' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 217/796 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 15/260 consultas en 0.393 segundos usando disk (Solicitud de ancho modification query)

Served from: rtn.com.ar @ 2022-07-01 16:04:19 by W3 Total Cache
-->