<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad | RTN</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="audiencias,chubut,discapacidad,ley,sin categoría" />
		<link rel="canonical" href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg" />
		<meta property="og:image:width" content="1600" />
		<meta property="og:image:height" content="1200" />
		<meta property="article:published_time" content="2022-06-03T20:12:57+00:00" />
		<meta property="article:modified_time" content="2022-06-03T20:13:02+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:title" content="Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/aeea3.css" media="all" />


<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.9.3' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/55ac7.css" media="all" />



<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script  src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/65502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://rtn.com.ar/?p=65502' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fchubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fchubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.74.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=1024%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=1024%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" />
			<meta property="og:title" content="Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad" />
			<meta property="og:description" content="La instancia se desarrolló en el Municipio de Almirante Brown, en la provincia de Buenos Aires, y responde a una iniciativa de la Agencia Nacional de Discapacidad. En representación del Gobierno del Chubut asistió la referente del Ministerio de Salud provincial, Miryám Monasterolo. El Gobierno del Chubut, a través del Ministerio de Salud provincial, participó [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
			<meta name="twitter:title" content="Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad">
			<meta name="twitter:description" content="La instancia se desarrolló en el Municipio de Almirante Brown, en la provincia de Buenos Aires, y responde a una iniciativa de la Agencia Nacional de Discapacidad. En representación del Gobierno del Chubut asistió la referente del Ministerio de Salud provincial, Miryám Monasterolo. El Gobierno del Chubut, a través del Ministerio de Salud provincial, participó [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.96 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
	<link rel="amphtml" href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-65502 single-format-standard custom-background wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
																</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
							</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="@rtillnoticias" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
				<a href="https://www.instagram.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-instagram"></span></a>
					<a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank"><span class="zox-top-soc-but fab fa-youtube"></span></a>
				<a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
				<a href="www.pinterest.com/RTNRadaTillyNoticias" target="_blank"><span class="zox-top-soc-but fab fa-pinterest-p"></span></a>
				<a href="https://rtnnoticias.tumblr.com/" target="_blank"><span class="zox-top-soc-but fab fa-tumblr"></span></a>
	</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65490" data-permalink="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/charla-energetica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="charla energética" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Comodoro se debatió sobre la transición energética argentina y sus desafíos</p></a></li><li><a href="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65487" data-permalink="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/acto-ypf/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acto ypf" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La Municipalidad participó del acto celebración del centenario de YPF organizado por la vecinal de General Mosconi</p></a></li><li><a href="https://rtn.com.ar/video-asi-homenajearon-a-porota-bomberos-de-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-2.20.43-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65389" data-permalink="https://rtn.com.ar/porota-se-retira-del-cuartel-de-bomberos-de-comodoro-y-le-realizaran-un-homenaje/whatsapp-image-2022-06-02-at-2-20-43-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-2.20.43-PM.jpeg?fit=1002%2C876&amp;ssl=1" data-orig-size="1002,876" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-02 at 2.20.43 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-2.20.43-PM.jpeg?fit=300%2C262&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-2.20.43-PM.jpeg?fit=880%2C769&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-2.20.43-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>VIDEO: así homenajearon a &#8220;Porota&#8221; Bomberos de Comodoro</p></a></li><li><a href="https://rtn.com.ar/se-realizan-marchas-en-todo-el-pais-a-7-anos-de-la-primera-ni-una-menos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="2948" data-permalink="https://rtn.com.ar/a-pesar-del-frio-la-marcha-ni-una-menos-se-hizo-sentir-en-comodoro/011h9412-web/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591205087&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NI UNA MENOS" data-image-description="" data-image-caption="&lt;p&gt;Fotografías: Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/011H9412-WEB.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se realizan marchas en todo el país a 7 años de la primera Ni Una Menos</p></a></li><li><a href="https://rtn.com.ar/el-municipio-conmemorara-el-centenario-de-ypf-con-un-reconocimiento-a-sus-jubilados/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65451" data-permalink="https://rtn.com.ar/el-municipio-conmemorara-el-centenario-de-ypf-con-un-reconocimiento-a-sus-jubilados/luque-gonzalez/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LUQUE-GONZALEZ" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/LUQUE-GONZALEZ.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Municipio conmemorará el centenario de YPF con un reconocimiento a sus jubilados</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/tango-rock-y-pop-en-el-centro-cultural-de-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65429" data-permalink="https://rtn.com.ar/tango-rock-y-pop-en-el-centro-cultural-de-rada-tilly/foto-del-rio-tango/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?fit=1280%2C890&amp;ssl=1" data-orig-size="1280,890" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto &#8211; Del Río Tango" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?fit=880%2C612&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/Foto-Del-Rio-Tango.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Tango, rock y pop en el Centro Cultural de Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/se-conmemora-el-dia-del-bombero-y-en-rada-tilly-preparan-actividades-para-el-sabado/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51561" data-permalink="https://rtn.com.ar/rada-tilly-el-cuerpo-de-bomberos-voluntarios-realizo-acto-y-se-otorgaron-ascensos/bomberos-rada-tilly-ascensos/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?fit=1549%2C1200&amp;ssl=1" data-orig-size="1549,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bomberos rada tilly ascensos" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?fit=880%2C681&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/bomberos-rada-tilly-ascensos.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Se conmemora el Día del Bombero y en Rada Tilly preparan actividades para el sábado</p></a></li><li><a href="https://rtn.com.ar/mas-de-72hs-sin-agua-en-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15439" data-permalink="https://rtn.com.ar/?attachment_id=15439" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?fit=1280%2C667&amp;ssl=1" data-orig-size="1280,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?fit=880%2C459&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Agua.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Más de 72hs sin agua en Comodoro</p></a></li><li><a href="https://rtn.com.ar/un-hombre-murio-en-el-ingreso-a-comodoro-por-la-ruta-26/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/policia-noche.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="32721" data-permalink="https://rtn.com.ar/policia-noche/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/policia-noche.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policia noche" data-image-description="" data-image-caption="&lt;p&gt;Foto: archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/policia-noche.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/policia-noche.jpg?fit=880%2C660&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/04/policia-noche.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un hombre murió en el ingreso a Comodoro por la ruta 26</p></a></li><li><a href="https://rtn.com.ar/rock-pop-y-tango-para-disfrutar-este-fin-de-semana-en-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65290" data-permalink="https://rtn.com.ar/rock-pop-y-tango-para-disfrutar-este-fin-de-semana-en-rada-tilly/whatsapp-image-2022-06-01-at-2-53-05-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?fit=1079%2C730&amp;ssl=1" data-orig-size="1079,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-01 at 2.53.05 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?fit=880%2C596&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-2.53.05-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rock &#038; Pop y Tango para disfrutar este fin de semana en Rada Tilly</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65497" data-permalink="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/reunion-seguridad-stj/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=1024%2C498&amp;ssl=1" data-orig-size="1024,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654253159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reunión seguridad stj" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=880%2C428&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Ministro Castro presentó las nuevas autoridades policiales a los magistrados del Superior Tribunal de Justicia</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65493" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/camionetas-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=2560%2C1696&amp;ssl=1" data-orig-size="2560,1696" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;@feldman_da&quot;,&quot;camera&quot;:&quot;NIKON Z 6_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654268659&quot;,&quot;copyright&quot;:&quot;@feldman_da&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAMIONETAS (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno de la Provincia entregó 4 camionetas para la Policía del Chubut</p></a></li><li><a href="https://rtn.com.ar/provincia-y-nacion-capacitaron-a-agentes-carcelarios-de-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65484" data-permalink="https://rtn.com.ar/provincia-y-nacion-capacitaron-a-agentes-carcelarios-de-chubut/con-ayala/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CON AYALA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CON-AYALA.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Provincia y Nación capacitaron a agentes carcelarios de Chubut</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-del-chubut-presento-un-proyecto-de-ley-para-desarrollar-la-produccion-del-cannabis-medicinal-y-terapeutico-en-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65434" data-permalink="https://rtn.com.ar/el-gobierno-del-chubut-presento-un-proyecto-de-ley-para-desarrollar-la-produccion-del-cannabis-medicinal-y-terapeutico-en-chubut/whatsapp-image-2022-06-02-at-6-55-16-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?fit=1216%2C720&amp;ssl=1" data-orig-size="1216,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-02 at 6.55.16 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?fit=880%2C521&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-6.55.16-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno del Chubut presentó un Proyecto de Ley para desarrollar la producción del Cannabis Medicinal y Terapéutico en Chubut</p></a></li><li><a href="https://rtn.com.ar/chubut-inicia-el-mes-del-ambiente-con-multiples-actividades/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/mes-del-ambiente.webp?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65423" data-permalink="https://rtn.com.ar/chubut-inicia-el-mes-del-ambiente-con-multiples-actividades/mes-del-ambiente/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/mes-del-ambiente.webp?fit=626%2C414&amp;ssl=1" data-orig-size="626,414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mes del ambiente" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/mes-del-ambiente.webp?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/mes-del-ambiente.webp?fit=626%2C414&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/mes-del-ambiente.webp?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut inicia el ‘Mes del Ambiente’ con múltiples actividades</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/al-grito-de-somos-gente-de-bien-el-marido-de-pampita-exploto-y-se-volvio-viral/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/pampita-roberto-garcia-moritan.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65479" data-permalink="https://rtn.com.ar/al-grito-de-somos-gente-de-bien-el-marido-de-pampita-exploto-y-se-volvio-viral/pampita-roberto-garcia-moritan/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/pampita-roberto-garcia-moritan.jpg?fit=679%2C402&amp;ssl=1" data-orig-size="679,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Roxana Toral Reyes&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578930892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pampita-roberto-garcia-moritan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/pampita-roberto-garcia-moritan.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/pampita-roberto-garcia-moritan.jpg?fit=679%2C402&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/pampita-roberto-garcia-moritan.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Al grito de &#8220;somos gente de bien&#8221; el marido de pampita explotó y se volvió viral</p></a></li><li><a href="https://rtn.com.ar/guino-bueno-de-alberto-a-los-gobernadores-para-que-la-corte-tenga-25-miembros/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56027" data-permalink="https://rtn.com.ar/expectativas-positivas-del-gobierno-ante-un-congreso-que-acompanaria-el-acuerdo-con-el-fmi/whatsapp-image-2022-02-14-at-09-36-23/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?fit=1024%2C674&amp;ssl=1" data-orig-size="1024,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-02-14 at 09.36.23" data-image-description="" data-image-caption="&lt;p&gt;Alberto Fernández&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?fit=880%2C579&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-14-at-09.36.23.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Guiño bueno de Alberto a los gobernadores para que la Corte tenga 25 miembros</p></a></li><li><a href="https://rtn.com.ar/alberto-y-cristina-volveran-a-mostrarse-juntos-hoy-viernes-en-el-acto-de-ypf/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65438" data-permalink="https://rtn.com.ar/alberto-y-cristina-volveran-a-mostrarse-juntos-hoy-viernes-en-el-acto-de-ypf/whatsapp-image-2022-06-03-at-9-43-22-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?fit=1079%2C676&amp;ssl=1" data-orig-size="1079,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-06-03 at 9.43.22 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?fit=880%2C552&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-9.43.22-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Alberto y Cristina volverán a mostrarse juntos hoy viernes en el acto de YPF</p></a></li><li><a href="https://rtn.com.ar/arcioni-que-cada-provincia-tenga-un-representante-en-la-corte-suprema/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="62305" data-permalink="https://rtn.com.ar/chubut-reclamara-ante-nacion-la-recomposicion-de-regalias-hidroelectricas/arcioni-20/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;CLAUDIO ALEJANDRO&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650624464&quot;,&quot;copyright&quot;:&quot;claudioalejandrofotos@gmail.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arcioni" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Arcioni.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Arcioni: &#8220;Que cada provincia tenga un representante en la corte suprema”</p></a></li><li><a href="https://rtn.com.ar/impulsan-ayuda-economica-y-capacitacion-laboral-con-el-plan-fomentar-empleo-como-inscribirse/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3341" data-permalink="https://rtn.com.ar/extienden-seis-meses-el-pago-de-doble-indemnizacion-por-despido-sin-causa/empleo4/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="empleo4" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/empleo4.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Impulsan ayuda económica y capacitación laboral con el plan Fomentar Empleo: Cómo inscribirse</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-65502 current" data-id="65502" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/sin-categoria/">Sin categoría</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad &amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-65499 " data-id="65499" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/sin-categoria/">Sin categoría</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/desde-chubut-le-respondieron-a-milei-por-la-venta-de-organos-es-un-acto-voluntario-altruista-y-desinteresado/">Desde Chubut le respondieron a Milei por la venta de órganos: &quot;Es un acto voluntario, altruista y desinteresado&quot;</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad &amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-65232 " data-id="65232" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/sin-categoria/">Sin categoría</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/estiman-que-ypf-tendra-el-aumento-productivo-mas-alto-en-25-anos-este-2022/">Estiman que YPF tendrá el aumento productivo más alto en 25 años este 2022</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad &amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-65133 " data-id="65133" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/sin-categoria/">Sin categoría</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/urgente-se-extiende-el-corte-de-agua-en-comodoro-y-rada-tilly/">Urgente: Se extiende el corte de agua en Comodoro y Rada Tilly</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad &amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-65067 " data-id="65067" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/sin-categoria/">Sin categoría</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/comenzo-el-hot-sale-y-hay-picos-de-50-mil-visitantes-buscando-ofertas/">Comenzó el Hot Sale y hay picos de 50 mil visitantes buscando ofertas</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad &amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-65502" class="post-65502 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-audiencias tag-chubut tag-discapacidad tag-ley" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/sin-categoria/"><span class="zox-post-cat">Sin categoría</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-03">23 segundos ago</time></span>
							<meta itemprop="dateModified" content="2022-06-03"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&amp;t=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad -&amp;url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&url=https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1600" height="1200" src="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="65503" data-permalink="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/cierre-audiencias-discapacidad1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cierre audiencias discapacidad1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=1536%2C1152&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg">
				<meta itemprop="width" content="1600">
				<meta itemprop="height" content="1200">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_65502" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La instancia se desarrolló en el Municipio de Almirante Brown, en la provincia de Buenos Aires, y responde a una iniciativa de la Agencia Nacional de Discapacidad. En representación del Gobierno del Chubut asistió la referente del Ministerio de Salud provincial, Miryám Monasterolo.<span id="more-65502"></span></p>
<p>El Gobierno del Chubut, a través del Ministerio de Salud provincial, participó esta semana en el Municipio de Almirante Brown, en la provincia de Buenos Aires, de la séptima y última Audiencia Pública impulsada por la Agencia Nacional de Discapacidad (ANDIS) con el propósito de elaborar y aprobar una Nueva Ley de Discapacidad, de forma federal y participativa.</p>
<p>Las actividades correspondieron a la Región AMBA (Área Metropolitana de Buenos Aires) y contaron con la participación de diferentes autoridades nacionales y provinciales, y de referentes del Consejo Federal de Discapacidad (COFEDIS), como Miryám Monasterolo, quien concurrió en representación de la cartera sanitaria chubutense, donde actualmente se desempeña como directora general de Prevención y Atención Sanitaria de Problemáticas Psicosociales y Discapacidad.</p>
<p><strong>Múltiples aportes</strong></p>
<p>Al respecto, la referente del Ministerio de Salud provincial, Miryám Monasterolo, indicó que “este ejercicio democrático y participativo para la elaboración de la ley recibió alrededor de 12.000 aportes en las audiencias regionales y foros provinciales, y 300.000 aportes vía web”, lo cual demuestra “la imperiosa necesidad de contar con un instrumento legal que garantice la plena vigencia de los derechos humanos de las personas con discapacidad”.</p>
<p>Además, “los aportes recibidos permiten un diagnóstico claro de las barreras arquitectónicas, culturales, educativas, laborales y sociales que aún persisten en la sociedad, que requiere de políticas públicas que promuevan más igualdad e inclusión desde una perspectiva de derechos humanos, de género, de interculturalidad y transversalidad”, explicó Monasterolo, resaltando que “la nueva ley de discapacidad debe constituirse en una herramienta válida para ello”.</p>
<p>La ANDIS impulsó la consulta federal a los fines de construir, participativamente, un proyecto de Ley de Discapacidad que presentará el Poder Ejecutivo Nacional durante el presente año legislativo. Por tal motivo, tomando como base una ciudad por región para garantizar la participación federal los encuentros se llevaron adelante en todo el país.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65502&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad\/&quot;,&quot;postId&quot;:65502,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://rtn.com.ar/tag/audiencias/" rel="tag">audiencias</a>, <a href="https://rtn.com.ar/tag/chubut/" rel="tag">chubut</a>, <a href="https://rtn.com.ar/tag/discapacidad/" rel="tag">discapacidad</a>, <a href="https://rtn.com.ar/tag/ley/" rel="tag">ley</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/si-fueras-hombre-te-cag-a-trompadas-la-frase-que-habria-usado-facundo-arana-contra-romina-gaetani/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64477" data-permalink="https://rtn.com.ar/si-fueras-hombre-te-cag-a-trompadas-la-frase-que-habria-usado-facundo-arana-contra-romina-gaetani/whatsapp-image-2022-05-21-at-2-35-33-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=1079%2C630&amp;ssl=1" data-orig-size="1079,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-21 at 2.35.33 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=880%2C514&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64477" data-permalink="https://rtn.com.ar/si-fueras-hombre-te-cag-a-trompadas-la-frase-que-habria-usado-facundo-arana-contra-romina-gaetani/whatsapp-image-2022-05-21-at-2-35-33-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=1079%2C630&amp;ssl=1" data-orig-size="1079,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-21 at 2.35.33 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?fit=880%2C514&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-2.35.33-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">TV</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/si-fueras-hombre-te-cag-a-trompadas-la-frase-que-habria-usado-facundo-arana-contra-romina-gaetani/" rel="bookmark">
			<h2 class="zox-s-title2">&#8220;Si fueras hombre, te cag… a trompadas&#8221; la frase que habría usado Facundo Arana contra Romina Gaetani</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La actriz visitó LAM y reveló que sufrió varios tremendos episodios con su colega mientras grababan juntos.  Luego de las repercusiones que generó el posteo de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>21 mayo 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/video-madres-se-agarraron-a-las-pinas-en-pleno-centro-de-comodoro/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64483" data-permalink="https://rtn.com.ar/video-madres-se-agarraron-a-las-pinas-en-pleno-centro-de-comodoro/whatsapp-image-2022-05-21-at-3-06-10-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=1079%2C620&amp;ssl=1" data-orig-size="1079,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-21 at 3.06.10 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=880%2C505&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64483" data-permalink="https://rtn.com.ar/video-madres-se-agarraron-a-las-pinas-en-pleno-centro-de-comodoro/whatsapp-image-2022-05-21-at-3-06-10-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=1079%2C620&amp;ssl=1" data-orig-size="1079,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-21 at 3.06.10 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?fit=880%2C505&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-21-at-3.06.10-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/video-madres-se-agarraron-a-las-pinas-en-pleno-centro-de-comodoro/" rel="bookmark">
			<h2 class="zox-s-title2">VIDEO: Madres se agarraron a las piñas en pleno centro de Comodoro</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Las mujeres se pelearon en pleno centro de la ciudad. Este sábado al menos dos mujeres protagonizaron una pelea callejera en el centro de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>21 mayo 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/video-se-desnudo-en-la-alfombra-roja-de-cannes-para-protestar-contra-la-guerra-en-ucrania/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64471" data-permalink="https://rtn.com.ar/video-se-desnudo-en-la-alfombra-roja-de-cannes-para-protestar-contra-la-guerra-en-ucrania/screenshot_20220521-141037_chrome-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=1079%2C620&amp;ssl=1" data-orig-size="1079,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220521-141037_Chrome (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=880%2C505&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="64471" data-permalink="https://rtn.com.ar/video-se-desnudo-en-la-alfombra-roja-de-cannes-para-protestar-contra-la-guerra-en-ucrania/screenshot_20220521-141037_chrome-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=1079%2C620&amp;ssl=1" data-orig-size="1079,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20220521-141037_Chrome (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?fit=880%2C505&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/Screenshot_20220521-141037_Chrome-1.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Internacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/video-se-desnudo-en-la-alfombra-roja-de-cannes-para-protestar-contra-la-guerra-en-ucrania/" rel="bookmark">
			<h2 class="zox-s-title2">VIDEO: Se desnudó en la alfombra roja de Cannes para protestar contra la guerra en Ucrania</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La mujer, que llevaba además una bombacha manchada con pintura roja, fue apartada rápidamente del lugar por los servicios de seguridad. Una mujer con...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>21 mayo 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/horacio-larreta-visito-nuevamente-chubut-e-insistio-con-desarrollar-la-mineria/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65042" data-permalink="https://rtn.com.ar/horacio-larreta-visito-nuevamente-chubut-e-insistio-con-desarrollar-la-mineria/whatsapp-image-2022-05-28-at-2-42-44-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=1080%2C556&amp;ssl=1" data-orig-size="1080,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-28 at 2.42.44 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=880%2C453&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65042" data-permalink="https://rtn.com.ar/horacio-larreta-visito-nuevamente-chubut-e-insistio-con-desarrollar-la-mineria/whatsapp-image-2022-05-28-at-2-42-44-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=1080%2C556&amp;ssl=1" data-orig-size="1080,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-05-28 at 2.42.44 PM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?fit=880%2C453&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-28-at-2.42.44-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/horacio-larreta-visito-nuevamente-chubut-e-insistio-con-desarrollar-la-mineria/" rel="bookmark">
			<h2 class="zox-s-title2">Horacio Larreta visitó nuevamente Chubut e insistió con desarrollar la minería</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Así se refirió el jefe de gobierno porteño en su visita a Chubut este viernes En conferencia de prensa, Rodríguez Larreta pidió por un...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-65502").on("click", function(){
	  		$(".zox-more-click-65502").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/" target="_blank" rel="noopener"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="https://www.chubut.gov.ar" target="_blank" rel="noopener"><img width="300" height="250" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-65464  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="65464" data-permalink="https://rtn.com.ar/300x250-apsv/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-APSV" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/300x250-APSV.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65503" data-permalink="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/cierre-audiencias-discapacidad1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cierre audiencias discapacidad1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/cierre-audiencias-discapacidad1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Sin categoría</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/chubut-participo-del-cierre-de-las-audiencias-publicas-impulsadas-para-elaborar-una-nueva-ley-de-discapacidad/" rel="bookmark">
			<h2 class="zox-s-title2">Chubut participó del cierre de las Audiencias Públicas impulsadas para elaborar una nueva Ley de Discapacidad</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La instancia se desarrolló en el Municipio de Almirante Brown, en la provincia de Buenos Aires, y responde a una iniciativa de la Agencia...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>24 segundos ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/desde-chubut-le-respondieron-a-milei-por-la-venta-de-organos-es-un-acto-voluntario-altruista-y-desinteresado/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65500" data-permalink="https://rtn.com.ar/desde-chubut-le-respondieron-a-milei-por-la-venta-de-organos-es-un-acto-voluntario-altruista-y-desinteresado/incucai/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incucai" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=880%2C440&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65500" data-permalink="https://rtn.com.ar/desde-chubut-le-respondieron-a-milei-por-la-venta-de-organos-es-un-acto-voluntario-altruista-y-desinteresado/incucai/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incucai" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?fit=880%2C440&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/incucai.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Sin categoría</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/desde-chubut-le-respondieron-a-milei-por-la-venta-de-organos-es-un-acto-voluntario-altruista-y-desinteresado/" rel="bookmark">
			<h2 class="zox-s-title2">Desde Chubut le respondieron a Milei por la venta de órganos: &#8220;Es un acto voluntario, altruista y desinteresado&#8221;</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El pronunciamiento se efectuó “ante declaraciones realizadas sobre la posibilidad de instalar un mercado de venta de órganos”, y se fundamenta en varios principios,...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65497" data-permalink="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/reunion-seguridad-stj/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=1024%2C498&amp;ssl=1" data-orig-size="1024,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654253159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reunión seguridad stj" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=880%2C428&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65497" data-permalink="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/reunion-seguridad-stj/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=1024%2C498&amp;ssl=1" data-orig-size="1024,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654253159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reunión seguridad stj" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?fit=880%2C428&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/reunion-seguridad-stj.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-ministro-castro-presento-las-nuevas-autoridades-policiales-a-los-magistrados-del-superior-tribunal-de-justicia/" rel="bookmark">
			<h2 class="zox-s-title2">El Ministro Castro presentó las nuevas autoridades policiales a los magistrados del Superior Tribunal de Justicia</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Se realizó la presentación formal y acordaron un trabajo en conjunto.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65493" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/camionetas-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=2560%2C1696&amp;ssl=1" data-orig-size="2560,1696" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;@feldman_da&quot;,&quot;camera&quot;:&quot;NIKON Z 6_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654268659&quot;,&quot;copyright&quot;:&quot;@feldman_da&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAMIONETAS (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65493" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/camionetas-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=2560%2C1696&amp;ssl=1" data-orig-size="2560,1696" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;@feldman_da&quot;,&quot;camera&quot;:&quot;NIKON Z 6_2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1654268659&quot;,&quot;copyright&quot;:&quot;@feldman_da&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CAMIONETAS (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/CAMIONETAS-2-scaled.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-gobierno-de-la-provincia-entrego-4-camionetas-para-la-policia-del-chubut/" rel="bookmark">
			<h2 class="zox-s-title2">El Gobierno de la Provincia entregó 4 camionetas para la Policía del Chubut</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Se trata de 4 móviles modelos pick up doble cabina 4X4 los cuales serán destinados, a la ciudad de Trelew y el interior provincial....</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65490" data-permalink="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/charla-energetica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="charla energética" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65490" data-permalink="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/charla-energetica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="charla energética" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/charla-energetica.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/en-comodoro-se-debatio-sobre-la-transicion-energetica-argentina-y-sus-desafios/" rel="bookmark">
			<h2 class="zox-s-title2">En Comodoro se debatió sobre la transición energética argentina y sus desafíos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La Municipalidad, a través de la Agencia Comodoro Conocimiento junto al Instituto Argentino de Petróleo y Gas (IAPG), desarrollaron con una gran participación de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>7 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65487" data-permalink="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/acto-ypf/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acto ypf" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65487" data-permalink="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/acto-ypf/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acto ypf" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/06/acto-ypf.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/la-municipalidad-participo-del-acto-celebracion-del-centenario-de-ypf-organizado-por-la-vecinal-de-general-mosconi/" rel="bookmark">
			<h2 class="zox-s-title2">La Municipalidad participó del acto celebración del centenario de YPF organizado por la vecinal de General Mosconi</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El evento fue organizado por la Asociación Vecinal del barrio, en la plaza Pioneros Ypefianos (ex SUPEH). En un emotivo encuentro se plasmó el...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>9 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script  src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6a90282427","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"86664592d6","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"10d2db3efd","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c0f7ed1c08","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-65502").on("click", function(){
	  	    	$(".zox-com-click-id-65502").show();
		    	$(".disqus-thread-65502").show();
	  	    	$(".zox-com-but-65502").hide();
		  		});
			});
		
</script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"4c78c47769","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"4c78c47769","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/183f8.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/5b2fd.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'177337116',post:'65502',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '65502' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 374/467 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 4/115 consultas en 0.088 segundos usando disk (Solicitud de ancho modification query)

Served from: rtn.com.ar @ 2022-06-03 17:13:21 by W3 Total Cache
-->