<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>El Municipio abrió las inscripciones para los talleres gratuitos de informática | RTN</title>

		<!-- All in One SEO 4.1.8 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="comodoro,desarrollo humano,familia,informatica,talleres" />
		<link rel="canonical" href="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="El Municipio abrió las inscripciones para los talleres gratuitos de informática | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg" />
		<meta property="og:image:width" content="720" />
		<meta property="og:image:height" content="500" />
		<meta property="article:published_time" content="2022-04-20T19:58:10+00:00" />
		<meta property="article:modified_time" content="2022-04-20T20:14:02+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:title" content="El Municipio abrió las inscripciones para los talleres gratuitos de informática | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/aeea3.css" media="all" />


<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.9.2' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/55ac7.css" media="all" />



<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/61918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://rtn.com.ar/?p=61918' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fel-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Fel-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.68.0" />	<meta name="theme-color" content="#fff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?resize=720%2C500&#038;ssl=1" />
				<meta name="twitter:image" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?resize=720%2C500&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/" />
			<meta property="og:title" content="El Municipio abrió las inscripciones para los talleres gratuitos de informática" />
			<meta property="og:description" content="La propuesta es organizada por la Secretaría de Desarrollo Humano y Familia y está destinada a niños –a partir de 10 años de edad-, jóvenes, adultos y personas de la tercera edad. Las inscripciones permanecerán abiertas hasta el viernes 29 de abril, inclusive. Estos talleres forman parte de las políticas que lleva adelante la actual [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
			<meta name="twitter:title" content="El Municipio abrió las inscripciones para los talleres gratuitos de informática">
			<meta name="twitter:description" content="La propuesta es organizada por la Secretaría de Desarrollo Humano y Familia y está destinada a niños –a partir de 10 años de edad-, jóvenes, adultos y personas de la tercera edad. Las inscripciones permanecerán abiertas hasta el viernes 29 de abril, inclusive. Estos talleres forman parte de las políticas que lleva adelante la actual [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-61918 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent1 zox-s1" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
																</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
							</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="@rtillnoticias" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
				<a href="https://www.instagram.com/radatillynoticias/" target="_blank"><span class="zox-top-soc-but fab fa-instagram"></span></a>
					<a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank"><span class="zox-top-soc-but fab fa-youtube"></span></a>
				<a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
				<a href="www.pinterest.com/RTNRadaTillyNoticias" target="_blank"><span class="zox-top-soc-but fab fa-pinterest-p"></span></a>
				<a href="https://rtnnoticias.tumblr.com/" target="_blank"><span class="zox-top-soc-but fab fa-tumblr"></span></a>
	</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61930" data-permalink="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/licitaciones-1-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Licitaciones (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque: “Estamos avanzando con un plan de obra pública único en Argentina”</p></a></li><li><a href="https://rtn.com.ar/comodoro-sigue-apostando-a-ser-una-ciudad-turistica-en-la-patagonia-sur/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61922" data-permalink="https://rtn.com.ar/comodoro-sigue-apostando-a-ser-una-ciudad-turistica-en-la-patagonia-sur/cumbre-turismo-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cumbre Turismo (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Cumbre-Turismo-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comodoro sigue apostando a ser una ciudad turística en la Patagonia Sur</p></a></li><li><a href="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61919" data-permalink="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/taller-informatica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=720%2C500&amp;ssl=1" data-orig-size="720,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545383856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Taller informática" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=720%2C500&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Municipio abrió las inscripciones para los talleres gratuitos de informática</p></a></li><li><a href="https://rtn.com.ar/nueva-averia-en-el-acueducto-que-dice-la-scpl/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40398" data-permalink="https://rtn.com.ar/se-averio-el-acueducto/repotenciacion-del-acueducto-1024x576/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="repotenciacion-del-acueducto-1024&#215;576" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/repotenciacion-del-acueducto-1024x576-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nueva avería en el acueducto: qué dice la SCPL</p></a></li><li><a href="https://rtn.com.ar/trasladaran-todos-los-vehiculos-acumulados-en-las-comisarias-al-nuevo-corralon-de-km-17/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61887" data-permalink="https://rtn.com.ar/trasladaran-todos-los-vehiculos-acumulados-en-las-comisarias-al-nuevo-corralon-de-km-17/whatsapp-image-2022-04-20-at-1-48-22-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?fit=1080%2C669&amp;ssl=1" data-orig-size="1080,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-20 at 1.48.22 PM" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?fit=880%2C545&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-20-at-1.48.22-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Trasladarán todos los vehículos acumulados en las comisarias al nuevo corralón de km 17</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/charla-abierta-en-rada-tilly-sobre-bullying/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Foto-Maria-Zysman.png?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61864" data-permalink="https://rtn.com.ar/charla-abierta-en-rada-tilly-sobre-bullying/foto-maria-zysman/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Foto-Maria-Zysman.png?fit=849%2C549&amp;ssl=1" data-orig-size="849,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto &#8211; María Zysman" data-image-description="" data-image-caption="&lt;p&gt;Foto: María Zysman&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Foto-Maria-Zysman.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Foto-Maria-Zysman.png?fit=849%2C549&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Foto-Maria-Zysman.png?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Charla abierta en Rada Tilly sobre Bullying</p></a></li><li><a href="https://rtn.com.ar/rada-tilly-fue-sede-del-encuentro-regional-de-licencia-nacional-de-conducir-2022/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61844" data-permalink="https://rtn.com.ar/rada-tilly-fue-sede-del-encuentro-regional-de-licencia-nacional-de-conducir-2022/rada-tilly-9/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?fit=1599%2C1200&amp;ssl=1" data-orig-size="1599,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rada tilly" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/rada-tilly.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly fue sede del “Encuentro Regional de Licencia Nacional de Conducir 2022”</p></a></li><li><a href="https://rtn.com.ar/artistas-radatilenses-presentan-sus-obras-en-el-cierre-de-madryn-itinerante/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61839" data-permalink="https://rtn.com.ar/artistas-radatilenses-presentan-sus-obras-en-el-cierre-de-madryn-itinerante/madryn-itinerante/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?fit=1024%2C691&amp;ssl=1" data-orig-size="1024,691" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madryn Itinerante" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?fit=880%2C594&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Madryn-Itinerante.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Artistas radatilenses presentan sus obras en el cierre de &#8220;Madryn Itinerante&#8221;</p></a></li><li><a href="https://rtn.com.ar/calzadas-reducidas-por-obras-en-rada-tilly-y-comodoro/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="55703" data-permalink="https://rtn.com.ar/colectivo-expreso-rada-tilly-bondi-comodoro/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584540422&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="colectivo expreso rada tilly bondi comodoro" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/colectivo-expreso-rada-tilly-bondi-comodoro-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Calzadas reducidas por obras en Rada Tilly y Comodoro</p></a></li><li><a href="https://rtn.com.ar/rada-tilly-perdio-el-anillo-que-le-regalo-su-papa-antes-de-fallecer-pide-ayuda-para-encontrarlo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8963" data-permalink="https://rtn.com.ar/el-municipio-de-rada-tilly-dispuso-dos-telefonos-para-denunciar-a-los-que-incumplan-protocolos-sanitarios/rada-tilly-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?fit=1621%2C1080&amp;ssl=1" data-orig-size="1621,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rada Tilly" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Rada Tilly: Perdió el anillo que le regaló su papá antes de fallecer; pide ayuda para encontrarlo</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/convocan-a-la-primera-reunion-de-la-mesa-de-desarrollo-productivo-en-gastre/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61941" data-permalink="https://rtn.com.ar/convocan-a-la-primera-reunion-de-la-mesa-de-desarrollo-productivo-en-gastre/mesa-productiva-gastre/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BlackBerry 9320&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1414413577&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mesa productiva Gastre" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Convocan a la primera reunión de la mesa de desarrollo productivo en Gastre</p></a></li><li><a href="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61938" data-permalink="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/area-natural-protegida-punta-marques-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=1024%2C510&amp;ssl=1" data-orig-size="1024,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1353155507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Área Natural Protegida Punta Marqués (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=880%2C438&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Turismo: Buscan ampliar el Área Natural Protegida Punta Marqués</p></a></li><li><a href="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61935" data-permalink="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/pesca-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pesca 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Pesca: Durante Semana Santa se incrementaron los controles en Chubut</p></a></li><li><a href="https://rtn.com.ar/hantavirus-en-chubut-el-ministerio-de-salud-realiza-acciones-de-control-en-el-parque-nacional-los-alerces-ante-un-caso-del-virus/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3495" data-permalink="https://rtn.com.ar/chubut-tiene-un-nuevo-caso-de-hantavirus/roedor_hantavirus/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roedor_hantavirus" data-image-description="" data-image-caption="&lt;p&gt;El joven de 29 años se encontraba internado en terapia intensiva Hospital Zonal de Esquel.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Hantavirus en Chubut: El Ministerio de Salud realiza acciones de control en el Parque Nacional Los Alerces ante un caso del virus</p></a></li><li><a href="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61927" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/firma-de-convenio-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIRMA DE CONVENIO (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Gobierno de la Provincia firmó convenios para el impulso de actividades de fortalecimiento del sector energético</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/arcioni-confirmo-que-no-enviara-ningun-proyecto-que-permita-modificar-la-ley-de-lemas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40326" data-permalink="https://rtn.com.ar/arcioni-afirmo-que-la-ley-de-turismo-es-una-norma-moderna-que-promueve-las-inversiones-y-la-ampliacion-de-la-matriz-productiva/arcioni-19/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?fit=2560%2C1857&amp;ssl=1" data-orig-size="2560,1857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;@feldman_da&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628644396&quot;,&quot;copyright&quot;:&quot;Daniel Feldman&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCIONI" data-image-description="" data-image-caption="&lt;p&gt;Gobernador del Chubut, Mariano Arcioni&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?fit=880%2C639&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/ARCIONI-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Arcioni confirmó que no enviará ningún proyecto que permita modificar la Ley de Lemas</p></a></li><li><a href="https://rtn.com.ar/el-visto-bueno-del-gobierno-a-la-ruptura-de-su-propio-bloque-en-el-senado/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40464" data-permalink="https://rtn.com.ar/manzur-seria-el-responsable-de-reimpulsar-la-campana-del-frente-de-todos-de-cara-a-las-generales/manzur/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?fit=1023%2C682&amp;ssl=1" data-orig-size="1023,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manzur" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?resize=1023%2C576&amp;ssl=1 1023w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/manzur.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El visto bueno del Gobierno a la ruptura de su propio bloque en el senado</p></a></li><li><a href="https://rtn.com.ar/senado-el-frente-de-todos-se-dividio-en-un-interbloque/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59894" data-permalink="https://rtn.com.ar/senado-el-oficialismo-propone-pagar-la-deuda-con-dinero-fugado-al-exterior/senado-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="senado" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/03/senado.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Senado: El Frente de Todos se dividió en un interbloque</p></a></li><li><a href="https://rtn.com.ar/massoni-apunto-contra-nacho-torres-en-una-denuncia-por-evasion-fiscal-millonaria/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="13290" data-permalink="https://rtn.com.ar/massoni-encabezo-una-reunion-de-trabajo-para-diagramar-las-tareas-preventivas-a-implementar-durante-el-fin-de-semana/massoni1-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?fit=2560%2C1719&amp;ssl=1" data-orig-size="2560,1719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Daniel Feldman&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523269189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="massoni1" data-image-description="" data-image-caption="&lt;p&gt;Foto: archivo&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?fit=880%2C590&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/massoni1-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Massoni apuntó contra &#8220;Nacho&#8221; Torres en una denuncia por evasión fiscal millonaria</p></a></li><li><a href="https://rtn.com.ar/ife-como-son-los-nuevos-bonos-y-como-anotarse/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="8929" data-permalink="https://rtn.com.ar/el-gobierno-abrio-la-inscripcion-al-atp-5/ansesife_crop1589367228434-jpg_1902800913/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ansesife_crop1589367228434.jpg_1902800913" data-image-description="" data-image-caption="&lt;p&gt;Foto ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/08/ansesife_crop1589367228434.jpg_1902800913.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>IFE: Cuáles son los nuevos bonos y cómo anotarse</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/sin-fallecidos-por-covid-en-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61614" data-permalink="https://rtn.com.ar/sin-fallecidos-por-covid-en-argentina/whatsapp-image-2022-04-18-at-9-34-09-am/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?fit=1079%2C734&amp;ssl=1" data-orig-size="1079,734" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-18 at 9.34.09 AM" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?fit=880%2C599&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-9.34.09-AM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sin fallecidos por Covid en Argentina</p></a></li><li><a href="https://rtn.com.ar/chubut-barbijos-en-las-aulas-sera-una-decision-de-los-padres/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39388" data-permalink="https://rtn.com.ar/relevaran-la-opinion-de-quienes-cursan-sexto-grado-sobre-como-vivieron-este-tiempo-de-pandemia/encuesta-escuelas/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="encuesta escuelas" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/09/encuesta-escuelas.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Chubut: barbijos en las aulas será una decisión de los padres</p></a></li><li><a href="https://rtn.com.ar/estan-por-vencer-47-millones-de-dosis-contra-el-covid-en-los-proximos-seis-meses-en-argentina/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37449" data-permalink="https://rtn.com.ar/el-gobierno-argentino-firmo-con-pfizer-para-la-provision-de-20-millones-de-vacunas/vacuna-pfizer-coronavirus/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna Pfizer coronavirus" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/07/vacuna-Pfizer-coronavirus.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Están por vencer 4,7 millones de dosis contra el Covid en los próximos seis meses en Argentina</p></a></li><li><a href="https://rtn.com.ar/a-90-dias-del-ultimo-brote-de-covid-19-chubut-convoca-a-la-poblacion-a-recibir-la-vacuna-de-refuerzo-durante-abril/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11694" data-permalink="https://rtn.com.ar/culmino-una-nueva-jornada-del-plan-detectar-de-covid-19-en-barrio-maximo-abasolo/img-20201004-wa0054/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201004-WA0054 coronavirus" data-image-description="" data-image-caption="&lt;p&gt;Fotografia: Martín Levicoy &lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/IMG-20201004-WA0054.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>A 90 días del último brote de Covid-19, Chubut convoca a la población a recibir la vacuna de refuerzo durante Abril</p></a></li><li><a href="https://rtn.com.ar/sin-declaracion-jurada-salir-del-pais-ahora-sera-mas-sencillo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="13336" data-permalink="https://rtn.com.ar/permitiran-ingresar-a-argentina-turistas-de-paises-limitrofes-durante-el-verano/6auuuni3sbdahm7gdnfju65lru/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;T\u00e9lam, 12\/03\/2020 Buenos Aires: En el Aeropuerto Internacional de Ezeiza 2000, se activ\u00f3 el protocolo de seguridad ante en brote de coronavirus, revisando a todos los pasajeros, para evitar la propagaci\u00f3n de la enfermedad. Foto: Daniel Dabove&quot;,&quot;created_timestamp&quot;:&quot;1567723781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6AUUUNI3SBDAHM7GDNFJU65LRU" data-image-description="" data-image-caption="&lt;p&gt;Aeropuerto Internacional de Ezeiza. Foto: Daniel Dabove (Télam)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=880%2C495&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sin Declaración Jurada: salir del país ahora será más sencillo</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-61918 current" data-id="61918" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">El Municipio abrió las inscripciones para los talleres gratuitos de informática</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática &amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-61929 " data-id="61929" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/">Luque: “Estamos avanzando con un plan de obra pública único en Argentina”</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática &amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-61921 " data-id="61921" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/comodoro-sigue-apostando-a-ser-una-ciudad-turistica-en-la-patagonia-sur/">Comodoro sigue apostando a ser una ciudad turística en la Patagonia Sur</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática &amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-61913 " data-id="61913" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
													<a class="post-category" href="https://rtn.com.ar/category/comunidad/">Comunidad</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/nueva-averia-en-el-acueducto-que-dice-la-scpl/">Nueva avería en el acueducto: qué dice la SCPL</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática &amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-61882 " data-id="61882" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/comodoro/">Comodoro</a>
													<a class="post-category" href="https://rtn.com.ar/category/policiales/">Policiales</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/trasladaran-todos-los-vehiculos-acumulados-en-las-comisarias-al-nuevo-corralon-de-km-17/">Trasladarán todos los vehículos acumulados en las comisarias al nuevo corralón de km 17</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática &amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-61918" class="post-61918 post type-post status-publish format-standard has-post-thumbnail hentry category-comodoro tag-comodoro tag-desarrollo-humano tag-familia tag-informatica tag-talleres" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/comodoro/"><span class="zox-post-cat">Comodoro</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">El Municipio abrió las inscripciones para los talleres gratuitos de informática</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-20">19 mins ago</time></span>
							<meta itemprop="dateModified" content="2022-04-20"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&amp;t=El Municipio abrió las inscripciones para los talleres gratuitos de informática', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=El Municipio abrió las inscripciones para los talleres gratuitos de informática -&amp;url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=El Municipio abrió las inscripciones para los talleres gratuitos de informática&url=https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=El Municipio abrió las inscripciones para los talleres gratuitos de informática&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="720" height="500" src="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="61919" data-permalink="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/taller-informatica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=720%2C500&amp;ssl=1" data-orig-size="720,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545383856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Taller informática" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?fit=720%2C500&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?resize=300%2C208&amp;ssl=1 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2022/04/Taller-informatica.jpg">
				<meta itemprop="width" content="720">
				<meta itemprop="height" content="500">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_61918" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La propuesta es organizada por la Secretaría de Desarrollo Humano y Familia y está destinada a niños –a partir de 10 años de edad-, jóvenes, adultos y personas de la tercera edad. Las inscripciones permanecerán abiertas hasta el viernes 29 de abril, inclusive.<span id="more-61918"></span></p>
<p>Estos talleres forman parte de las políticas que lleva adelante la actual gestión municipal que encabeza el intendente Juan Pablo Luque en materia educativa, con el objetivo de brindar herramientas que faciliten el acceso a un puesto laboral.</p>
<p>Cabe resaltar, que estas capacitaciones son gratuitas e incluyen temáticas tales como “Introducción a la informática (uso de Windows y Word)”, “Manejo y uso de PC y celular”, “Diseño creativo multimedial”, “Excel”, “Asistencia en trabajos escolares”, “Reparación y mantenimiento básico de PC”, “Herramientas para la inserción laboral” e “Introducción al uso de Internet”.</p>
<p>Los talleres comenzarán el lunes 2 de mayo y finalizarán el 15 de julio, por lo que los interesados pueden inscribirse hasta el viernes 29 de abril, inclusive, a través de las redes sociales oficiales y de los correos electrónicos de cada Centro Tecnológico. Allí, deberán consignar nombre y apellido completo, DNI, fecha de nacimiento y número telefónico. Por el mismo medio recibirán la confirmación y toda información acerca de los horarios disponibles.</p>
<p>En este contexto, el secretario de Desarrollo Humano y Familia, Marcelo Rey, puso en valor el rol del Municipio para fortalecer las capacitaciones al afirmar que “nos toca atravesar momentos difíciles en la cuestión educativa, pero como Estado y con el intendente Juan Pablo Luque al frente, tenemos la obligación de seguir llegando a la gente en materia de inclusión social y educación”.</p>
<p>“Continuar con los talleres es de vital importancia, sobre todo para los niños y niñas que necesitan este complemento educativo, y también para aquellos adultos que estén interesados en reforzar o aprender sobre herramientas digitales que los ayude en la inserción laboral”, agregó.</p>
<p>En ese sentido, Rey sostuvo que “entendemos que estas propuestas tienen la finalidad de favorecer y optimizar el uso de las herramientas tecnológicas a todos los vecinos de la ciudad. Los Centros Tecnológicos Comunitarios generan un espacio primario de capacitaciones cuyo objetivo es la inclusión digital y el fortalecimiento para la inserción laboral, favoreciendo, además, las herramientas para el estudio, la información y la comunicación”.</p>
<p><strong>Inscripciones</strong></p>
<p><strong>CTC Próspero Palazzo</strong></p>
<p>Vecinal B° Próspero Palazzo, Juan José Paso 2525</p>
<p><a id="LPlnk283442" href="mailto:Centrotecnologicopalazzo@hotmail.com" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="0" data-ogsc=""><strong>Centrotecnologicopalazzo@hotmail.com</strong></a></p>
<p>Facebook: CTC Próspero Palazzo</p>
<p><strong>CTC Don Bosco</strong></p>
<p>Vecinal B° Don Bosco, Gaucho Rivero y Teniente Larreguy</p>
<p>Facebook: CTC Don Bosco</p>
<p><strong>CTC Máximo Abásolo</strong></p>
<p>CPB Máximo Abásolo, Adjuar 4500</p>
<p>Facebook: CTC Máximo Abásolo</p>
<p><strong>CTC Biblioteca Darío Fernández</strong></p>
<p>La Pinta 3855, B° San Martín</p>
<p>Para consultas e informes, los interesados pueden comunicarse al teléfono 447-3941, de lunes a viernes, en el horario de 8:30 a 14:30.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_61918&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/el-municipio-abrio-las-inscripciones-para-los-talleres-gratuitos-de-informatica\/&quot;,&quot;postId&quot;:61918,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://rtn.com.ar/tag/comodoro/" rel="tag">comodoro</a>, <a href="https://rtn.com.ar/tag/desarrollo-humano/" rel="tag">desarrollo humano</a>, <a href="https://rtn.com.ar/tag/familia/" rel="tag">familia</a>, <a href="https://rtn.com.ar/tag/informatica/" rel="tag">informatica</a>, <a href="https://rtn.com.ar/tag/talleres/" rel="tag">talleres</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/tragedia-en-sarmiento-llegaron-con-intencion-de-pasar-un-dia-de-pesca-en-el-lugar-pero-casi-de-inmediato-a-su-arribo-ocurrio-esta-situacion/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61596" data-permalink="https://rtn.com.ar/tragedia-en-sarmiento-llegaron-con-intencion-de-pasar-un-dia-de-pesca-en-el-lugar-pero-casi-de-inmediato-a-su-arribo-ocurrio-esta-situacion/whatsapp-image-2022-04-16-at-2-48-29-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=1080%2C810&amp;ssl=1" data-orig-size="1080,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 2.48.29 PM" data-image-description="" data-image-caption="&lt;p&gt;Foto: Bomberos Voluntarios de Sarmiento&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61596" data-permalink="https://rtn.com.ar/tragedia-en-sarmiento-llegaron-con-intencion-de-pasar-un-dia-de-pesca-en-el-lugar-pero-casi-de-inmediato-a-su-arribo-ocurrio-esta-situacion/whatsapp-image-2022-04-16-at-2-48-29-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=1080%2C810&amp;ssl=1" data-orig-size="1080,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 2.48.29 PM" data-image-description="" data-image-caption="&lt;p&gt;Foto: Bomberos Voluntarios de Sarmiento&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-2.48.29-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/tragedia-en-sarmiento-llegaron-con-intencion-de-pasar-un-dia-de-pesca-en-el-lugar-pero-casi-de-inmediato-a-su-arribo-ocurrio-esta-situacion/" rel="bookmark">
			<h2 class="zox-s-title2">Tragedia en Sarmiento: &#8220;Llegaron con intención de pasar un día de pesca en el lugar pero casi de inmediato a su arribo ocurrió esta situación&#8221;</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Todas las novedades de una tragedia que conmueve a la región. El subcomisario Bruno Germillac se refirió a la tragedia que ocurrió este viernes...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/chubut-multas-de-hasta-casi-11-millones-para-quienes-hagan-mal-uso-del-agua/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56760" data-permalink="https://rtn.com.ar/la-crisis-hidrica-del-lago-musters-analizada-por-la-agencia-de-noticias-telam/4-5/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=2560%2C1438&amp;ssl=1" data-orig-size="2560,1438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645028586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008695652173913&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description="" data-image-caption="&lt;p&gt;Lago Musters: Foto Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=880%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=2048%2C1150&amp;ssl=1 2048w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56760" data-permalink="https://rtn.com.ar/la-crisis-hidrica-del-lago-musters-analizada-por-la-agencia-de-noticias-telam/4-5/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=2560%2C1438&amp;ssl=1" data-orig-size="2560,1438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC330&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645028586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.61&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008695652173913&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description="" data-image-caption="&lt;p&gt;Lago Musters: Foto Martín Levicoy&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?fit=880%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/02/4-scaled.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/chubut-multas-de-hasta-casi-11-millones-para-quienes-hagan-mal-uso-del-agua/" rel="bookmark">
			<h2 class="zox-s-title2">Chubut: Multas de hasta casi $11 millones para quienes hagan mal uso del agua</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Los montos que se deberán pagar por no cumplir con el Código de Aguas varían entre los 320 mil y los 10,6 millones de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/no-hubo-violencia-de-genero-para-nada-el-argumento-de-la-defensa-de-eduardo-salvio/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61576" data-permalink="https://rtn.com.ar/no-hubo-violencia-de-genero-para-nada-el-argumento-de-la-defensa-de-eduardo-salvio/whatsapp-image-2022-04-16-at-1-49-02-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=1079%2C622&amp;ssl=1" data-orig-size="1079,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 1.49.02 PM" data-image-description="" data-image-caption="&lt;p&gt;&#8220;Toto&#8221; Salvi.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=880%2C507&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61576" data-permalink="https://rtn.com.ar/no-hubo-violencia-de-genero-para-nada-el-argumento-de-la-defensa-de-eduardo-salvio/whatsapp-image-2022-04-16-at-1-49-02-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=1079%2C622&amp;ssl=1" data-orig-size="1079,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 1.49.02 PM" data-image-description="" data-image-caption="&lt;p&gt;&#8220;Toto&#8221; Salvi.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?fit=880%2C507&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.49.02-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Deportes</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/no-hubo-violencia-de-genero-para-nada-el-argumento-de-la-defensa-de-eduardo-salvio/" rel="bookmark">
			<h2 class="zox-s-title2">&#8220;No hubo violencia de género para nada&#8221;: el argumento de la defensa de Eduardo Salvio</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Fernando Sicilia dejó en claro que el futbolista es inocente y relató cómo fue la secuencia del violento incidente que protagonizó junto a su...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-drama-de-zulma-lovato-debe-varios-meses-de-alquiler-y-ahora-quieren-desalojarla/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61571" data-permalink="https://rtn.com.ar/el-drama-de-zulma-lovato-debe-varios-meses-de-alquiler-y-ahora-quieren-desalojarla/whatsapp-image-2022-04-16-at-1-39-31-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=1079%2C622&amp;ssl=1" data-orig-size="1079,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 1.39.31 PM" data-image-description="" data-image-caption="&lt;p&gt;Zulma Lovato&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=880%2C507&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61571" data-permalink="https://rtn.com.ar/el-drama-de-zulma-lovato-debe-varios-meses-de-alquiler-y-ahora-quieren-desalojarla/whatsapp-image-2022-04-16-at-1-39-31-pm/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=1079%2C622&amp;ssl=1" data-orig-size="1079,622" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-16 at 1.39.31 PM" data-image-description="" data-image-caption="&lt;p&gt;Zulma Lovato&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?fit=880%2C507&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-1.39.31-PM.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Sociedad</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-drama-de-zulma-lovato-debe-varios-meses-de-alquiler-y-ahora-quieren-desalojarla/" rel="bookmark">
			<h2 class="zox-s-title2">El drama de Zulma Lovato: debe varios meses de alquiler y ahora quieren desalojarla</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La mediática consiguió una presentación en La Feliz para ganar algo de dinero e intentar llegar a fin de mes. Su situación es crítica....</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-61918").on("click", function(){
	  		$(".zox-more-click-61918").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/" target="_blank" rel="noopener"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="https://twitter.com/chubutpatagonia" target="_blank" rel="noopener"><img width="301" height="251" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/turismo-web-300x250-1.gif?fit=301%2C251&amp;ssl=1" class="image wp-image-61885  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="61885" data-permalink="https://rtn.com.ar/turismo-web-300x250/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/turismo-web-300x250-1.gif?fit=301%2C251&amp;ssl=1" data-orig-size="301,251" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turismo web 300&#215;250" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/turismo-web-300x250-1.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/turismo-web-300x250-1.gif?fit=301%2C251&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/turismo-web-300x250-1.gif?fit=301%2C251&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/convocan-a-la-primera-reunion-de-la-mesa-de-desarrollo-productivo-en-gastre/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61941" data-permalink="https://rtn.com.ar/convocan-a-la-primera-reunion-de-la-mesa-de-desarrollo-productivo-en-gastre/mesa-productiva-gastre/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;BlackBerry 9320&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1414413577&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mesa productiva Gastre" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/mesa-productiva-Gastre.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/convocan-a-la-primera-reunion-de-la-mesa-de-desarrollo-productivo-en-gastre/" rel="bookmark">
			<h2 class="zox-s-title2">Convocan a la primera reunión de la mesa de desarrollo productivo en Gastre</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Se realizará este viernes por la mañana y está dirigida a las comunidades de Lagunita Salada, Cerro Bayo, Gorro Frigio, Sierra Rosada, Yala Laubat...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61938" data-permalink="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/area-natural-protegida-punta-marques-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=1024%2C510&amp;ssl=1" data-orig-size="1024,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1353155507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Área Natural Protegida Punta Marqués (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=880%2C438&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61938" data-permalink="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/area-natural-protegida-punta-marques-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=1024%2C510&amp;ssl=1" data-orig-size="1024,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1353155507&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Área Natural Protegida Punta Marqués (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?fit=880%2C438&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Area-Natural-Protegida-Punta-Marques-2.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/turismo-buscan-ampliar-el-area-natural-protegida-punta-marques/" rel="bookmark">
			<h2 class="zox-s-title2">Turismo: Buscan ampliar el Área Natural Protegida Punta Marqués</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Dentro de los fundamentos, el Ejecutivo provincial plantea la conservación de las especies y la puesta en valor de la ANP.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>7 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61935" data-permalink="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/pesca-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pesca 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61935" data-permalink="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/pesca-1/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pesca 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/pesca-1.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/pesca-durante-semana-santa-se-incrementaron-los-controles-en-chubut/" rel="bookmark">
			<h2 class="zox-s-title2">Pesca: Durante Semana Santa se incrementaron los controles en Chubut</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Más de un centenar de personas fueron controladas desde el jueves hasta el domingo, un número que sin dudas demuestra el fuerte interés que...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>8 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/hantavirus-en-chubut-el-ministerio-de-salud-realiza-acciones-de-control-en-el-parque-nacional-los-alerces-ante-un-caso-del-virus/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3495" data-permalink="https://rtn.com.ar/chubut-tiene-un-nuevo-caso-de-hantavirus/roedor_hantavirus/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roedor_hantavirus" data-image-description="" data-image-caption="&lt;p&gt;El joven de 29 años se encontraba internado en terapia intensiva Hospital Zonal de Esquel.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3495" data-permalink="https://rtn.com.ar/chubut-tiene-un-nuevo-caso-de-hantavirus/roedor_hantavirus/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roedor_hantavirus" data-image-description="" data-image-caption="&lt;p&gt;El joven de 29 años se encontraba internado en terapia intensiva Hospital Zonal de Esquel.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/roedor_hantavirus.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/hantavirus-en-chubut-el-ministerio-de-salud-realiza-acciones-de-control-en-el-parque-nacional-los-alerces-ante-un-caso-del-virus/" rel="bookmark">
			<h2 class="zox-s-title2">Hantavirus en Chubut: El Ministerio de Salud realiza acciones de control en el Parque Nacional Los Alerces ante un caso del virus</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El relevamiento epidemiológico se inició a partir de la recepción de una notificación del Ministerio de Salud de la ciudad de Buenos Aires, sobre...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>10 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61930" data-permalink="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/licitaciones-1-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Licitaciones (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61930" data-permalink="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/licitaciones-1-3/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Licitaciones (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/Licitaciones-1.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/luque-estamos-avanzando-con-un-plan-de-obra-publica-unico-en-argentina/" rel="bookmark">
			<h2 class="zox-s-title2">Luque: “Estamos avanzando con un plan de obra pública único en Argentina”</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Esas fueron las palabras del intendente Juan Pablo Luque, quien este martes encabezó la apertura de sobres de tres importantes obras de pavimento que...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>12 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61927" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/firma-de-convenio-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIRMA DE CONVENIO (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="61927" data-permalink="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/firma-de-convenio-2/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIRMA DE CONVENIO (2)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2022/04/FIRMA-DE-CONVENIO-2.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-gobierno-de-la-provincia-firmo-convenios-para-el-impulso-de-actividades-de-fortalecimiento-del-sector-energetico/" rel="bookmark">
			<h2 class="zox-s-title2">El Gobierno de la Provincia firmó convenios para el impulso de actividades de fortalecimiento del sector energético</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Los acuerdos se rubricaron con la UTN,  el Sindicato de Luz y Fuerza y la Fundación Patagonia Tercer Milenio. A través de la colaboración...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/santiago/" title="Entradas de Santiago Altuna" rel="author">Santiago Altuna</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>13 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script  src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d8cba61af8","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c89d6dff35","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9eabdde0d0","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"a98b704e50","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-61918").on("click", function(){
	  	    	$(".zox-com-click-id-61918").show();
		    	$(".disqus-thread-61918").show();
	  	    	$(".zox-com-but-61918").hide();
		  		});
			});
		
</script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script  src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>


<script  src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"bdd9f02b75","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"bdd9f02b75","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>

<script  src="https://rtn.com.ar/wp-content/cache/minify/183f8.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script  src="https://rtn.com.ar/wp-content/cache/minify/5b2fd.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'177337116',post:'61918',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '61918' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script  async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 382/467 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 7/102 consultas en 0.178 segundos usando disk

Served from: rtn.com.ar @ 2022-04-20 17:16:43 by W3 Total Cache
-->