<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://rtn.com.ar/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas | RTN</title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
		<meta name="yandex-verification" content="bf125c0d753494df" />
		<meta name="keywords" content="política" />
		<link rel="canonical" href="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="RTN | Rada Tilly Noticias" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas | RTN" />
		<meta property="og:url" content="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/" />
		<meta property="fb:app_id" content="2246106228853275" />
		<meta property="fb:admins" content="1423502184565106" />
		<meta property="og:image" content="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg" />
		<meta property="og:image:secure_url" content="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg" />
		<meta property="og:image:width" content="1111" />
		<meta property="og:image:height" content="720" />
		<meta property="article:published_time" content="2021-12-07T14:11:40+00:00" />
		<meta property="article:modified_time" content="2021-12-07T14:11:45+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/RTNRadaTillyNoticias" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rtillynoticias" />
		<meta name="twitter:domain" content="rtn.com.ar" />
		<meta name="twitter:title" content="Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas | RTN" />
		<meta name="twitter:creator" content="@rtillynoticias" />
		<meta name="twitter:image" content="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V7TShqBCeYg4me4IytpaGUHykW3nFMveT38E1rnhtRI" />
<meta name="msvalidate.01" content="_2a70fb9984f5217f5ae636d22a551e5a" />
<meta name="p:domain_verify" content="7154fbd8ce36e779e0dbe5c79845301c" />
<meta name="yandex-verification" content="bf125c0d753494df" />
<meta name="facebook-domain-verification" content="mgc5ivijuzy75iyj5vjps2jrt8f7eh" />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed" href="https://rtn.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTN &raquo; Feed de los comentarios" href="https://rtn.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-164548076-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtn.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/5b8b4.css" media="all" />



<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/450c9.css" media="all" />

<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/37955.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8e113.css" media="all" />


<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/8feb3.css" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.2' type='text/css' media='screen' />
<link rel="stylesheet" href="https://rtn.com.ar/wp-content/cache/minify/55ac7.css" media="all" />



<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rtn.com.ar","hash_tracking":"false","ua":"UA-164548076-1","v4_id":""};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/c4d91.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src="https://rtn.com.ar/wp-content/cache/minify/c33a7.js"></script>






<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164548076-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["rtn.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-164548076-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://rtn.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://rtn.com.ar/wp-json/wp/v2/posts/49331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtn.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtn.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://rtn.com.ar/?p=49331' />
<link rel="alternate" type="application/json+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Frenovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtn.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtn.com.ar%2Frenovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas%2F&#038;format=xml" />
<meta property="fb:app_id" content="115985133178442"/><meta name="generator" content="Site Kit by Google 1.46.0" />	<meta name="theme-color" content="#000" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=1024%2C576&#038;ssl=1" />
				<meta name="twitter:image" content="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=1024%2C576&#038;ssl=1" />
						<meta property="og:url" content="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/" />
			<meta property="og:title" content="Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas" />
			<meta property="og:description" content="Luego de la renuncia de Massoni y la promesa del Gobernador Arcioni por futuros cambios en sus gabinetes, en las ultimas horas empezaron a circular algunos nombres de lo que sería parte del nuevo gabinete provincial.  En este caso, los nuevos nombres que se sumarán son los de Mirta Simone, como nueva ministra de Familia [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
			<meta name="twitter:title" content="Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas">
			<meta name="twitter:description" content="Luego de la renuncia de Massoni y la promesa del Gobernador Arcioni por futuros cambios en sus gabinetes, en las ultimas horas empezaron a circular algunos nombres de lo que sería parte del nuevo gabinete provincial.  En este caso, los nuevos nombres que se sumarán son los de Mirta Simone, como nueva ministra de Familia [&hellip;]">
			<style type='text/css'>img#wpstats{display:none}</style>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.2" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '273989400648464', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=273989400648464&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.89 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/#newsarticle","url":"https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/","headline":"Renovaci\u00f3n del gabinete provincial: Mirta Simone y Leonardo Gaffet asumir\u00edan en las pr\u00f3ximas horas","mainEntityOfPage":"https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/","datePublished":"2021-12-07T11:11:40-03:00","dateModified":"2021-12-07T11:11:45-03:00","description":"Luego de la renuncia de Massoni y la promesa del Gobernador Arcioni por futuros cambios en sus gabinetes, en las ultimas horas empezaron a circular algunos nombres de lo que ser\u00eda parte del nuevo gabinete provincial.\u00a0 En este caso, los nuevos nombres que se sumar\u00e1n son los de Mirta Simone, como nueva ministra de Familia","articleSection":"Pol\u00edtica","articleBody":"Luego de la renuncia de Massoni y la promesa del Gobernador Arcioni por futuros cambios en sus gabinetes, en las ultimas horas empezaron a circular algunos nombres de lo que ser\u00eda parte del nuevo gabinete provincial.\u00a0  En este caso, los nuevos nombres que se sumar\u00e1n son los de Mirta Simone, como nueva ministra de Familia en lugar de Gustavo Hermida, y el de Leonardo Gaffet como nuevo ministro de Turismo y \u00c1reas Protegidas, en reemplazo de N\u00e9stor Garc\u00eda.  Seg\u00fan publica ADNSUR, las asunciones ser\u00edan en las pr\u00f3ximas horas, y habr\u00eda otros enroques dentro del equipo provincial, ya que es muy probable que Hermida sea designado como presidente del Instituto Aut\u00e1rquico de Colonizaci\u00f3n (IAC), lugar que hasta ahora es ocupado por M\u00e1ximo P\u00e9rez Cat\u00e1n.  Respecto a los antecedentes de los nuevos ministros, hay que decir que Simone es Licenciada en Ciencias Pol\u00edticas, y Psicopedagoga. Actualmente es Subsecretaria de Desarrollo Humano y Familia, cargo en el que asumi\u00f3 en septiembre de 2020.   Mirta Simone.  Un dato pol\u00edtico a tener en cuenta es que es la esposa del actual secretario general de ATE Chubut, Guillermo Quiroga.  Respecto a Gaffet, de amplia experiencia en el rubro tur\u00edstico, m\u00e1s all\u00e1 de contar con una agencia de viajes, su trayectoria est\u00e1 vinculada al sector p\u00fablico, donde ha desempe\u00f1ado varios cargos en los \u00faltimos 15 a\u00f1os. Una d\u00e9cada atr\u00e1s fue subsecretario de Turismo del Chubut, en \u00e9pocas en que a\u00fan no era un ministerio, y en los \u00faltimos a\u00f1os, se estuvo desempe\u00f1ando como gerente del Entretur en Trelew.   Leonardo Gaffet.  Meses atr\u00e1s fue designado como director de Turismo en la municipalidad de Rawson que conduce el intendente Dami\u00e1n Biss, y luego elegido para presidir el Ente Mixto Rawson Tur\u00edstico (EMRaTur), cargos que ocupa actualmente.","keywords":"","name":"Renovaci\u00f3n del gabinete provincial: Mirta Simone y Leonardo Gaffet asumir\u00edan en las pr\u00f3ximas horas","thumbnailUrl":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2021\/12\/720-1.jpeg?resize=150%2C150&amp;ssl=1","wordCount":"287","timeRequired":"PT1M16S","mainEntity":{"@type":"WebPage","@id":"https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/"},"author":{"@type":"Person","name":"Maxi Redaccion","description":"","url":"https:\/\/rtn.com.ar\/author\/maxi\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/96e3f42d29d4f21f4f0f34c911af244c?s=96&d=blank&r=g","height":96,"width":96}},"editor":{"@type":"Person","name":"Maxi Redaccion","description":"","url":"https:\/\/rtn.com.ar\/author\/maxi\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/96e3f42d29d4f21f4f0f34c911af244c?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"RTN","url":"https:\/\/rtn.com.ar"},"image":[{"@type":"ImageObject","@id":"https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/#primaryimage","url":"https:\/\/i1.wp.com\/rtn.com.ar\/wp-content\/uploads\/2021\/12\/720-1.jpeg?fit=1111%2C720&#038;ssl=1","width":"1111","height":"720"},{"@type":"ImageObject","url":"https:\/\/rtn.com.ar\/wp-content\/uploads\/2021\/12\/SA2f4jC3_400x400-300x300.jpg","width":300,"height":300},{"@type":"ImageObject","url":"https:\/\/rtn.com.ar\/wp-content\/uploads\/2021\/12\/746661702B7455764C3645532F6737326D376D516A673D3D-300x195.jpg","width":300,"height":195}]}]
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://rtn.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2b5c5538-d3fd-4ed3-8195-867c1a241b8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['path'] = "https://rtn.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f1e5b5b-9f41-4253-8171-f20d7e1a840b";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "RTN quiere mostrarte notificaciones";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://rtn.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te suscribiste a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancelaste tu notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscripto';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí las instrucciones para suscribirte';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- No hay ninguna versión amphtml disponible para esta URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/06/logo-rtn-180.png?fit=185%2C185&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-49331 single-format-standard wp-embed-responsive theiaPostSlider_body zox-ent2 zox-s3" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-34380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-32478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
										<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
										<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr fa-2"></a></li>
					</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://rtn.com.ar/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																														<a href="https://t.me/RadaTillyNoticias" target="_blank">
									<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/banner-telegram-3.gif" />
									</a>
																										</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://rtn.com.ar/"><img class="zox-logo-stand lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png" alt="RTN" data-rjs="2" /><img class="zox-logo-dark lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" alt="RTN" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">RTN</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-18053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18053"><a href="https://rtn.com.ar/">Home</a></li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794 zox-mega-drop"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49380" data-permalink="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/jornada-inclusiva/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=1280%2C793&amp;ssl=1" data-orig-size="1280,793" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jornada inclusiva" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=880%2C545&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El Municipio concretó una exitosa jornada de concientización y promoción de derechos</p></a></li><li><a href="https://rtn.com.ar/atencion-se-adelanta-el-corte-de-agua/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24264" data-permalink="https://rtn.com.ar/este-domingo-vuelven-a-cortar-el-agua-en-comodoro/corte-agua/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=1080%2C612&amp;ssl=1" data-orig-size="1080,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corte agua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=880%2C498&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>ATENCIÓN: Se adelanta el corte de agua</p></a></li><li><a href="https://rtn.com.ar/el-intendente-recibio-a-la-titular-de-pami/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49275" data-permalink="https://rtn.com.ar/el-intendente-recibio-a-la-titular-de-pami/reunion-con-titular-de-pami/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REUNIÓN CON TITULAR DE PAMI" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/REUNION-CON-TITULAR-DE-PAMI.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>El intendente recibió a la titular de PAMI</p></a></li><li><a href="https://rtn.com.ar/arcioni-recorrio-la-drogueria-mediven-en-comodoro-rivadavia-y-destaco-que-es-un-emprendimiento-que-apuesta-a-la-sustentabilidad/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49266" data-permalink="https://rtn.com.ar/arcioni-recorrio-la-drogueria-mediven-en-comodoro-rivadavia-y-destaco-que-es-un-emprendimiento-que-apuesta-a-la-sustentabilidad/arcioni-mediven-cr-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARCIONI MEDIVEN CR (2)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/ARCIONI-MEDIVEN-CR-2.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Arcioni recorrió la Droguería Mediven en Comodoro Rivadavia y destacó que “es un emprendimiento que apuesta a la sustentabilidad”</p></a></li><li><a href="https://rtn.com.ar/luque-visito-el-deposito-sustentable-de-la-empresa-farmaceutica-mediven/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49263" data-permalink="https://rtn.com.ar/luque-visito-el-deposito-sustentable-de-la-empresa-farmaceutica-mediven/visita-a-mediven/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VISITA A MEDIVEN" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/VISITA-A-MEDIVEN.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Luque visitó el depósito sustentable de la empresa farmacéutica Mediven</p></a></li></ul></div></div></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325 zox-mega-drop"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/nuevo-aumento-en-el-boleto-de-expreso-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5939" data-permalink="https://rtn.com.ar/la-uta-decidio-el-alerta-y-movilizacion-en-todo-el-interior-ante-el-no-pago-de-los-salarios/ya-comenzo-a-funcionar-el-expreso-rada-tilly/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=1622%2C1080&amp;ssl=1" data-orig-size="1622,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ya-comenzo-a-funcionar-el-expreso-rada-tilly" data-image-description="" data-image-caption="&lt;p&gt;Expreso Rada Tilly. Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/07/ya-comenzo-a-funcionar-el-expreso-rada-tilly.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Nuevo aumento en el boleto de expreso Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/empezara-a-regir-el-estacionamiento-medido-en-rada-tilly-cuanto-costara/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="16262" data-permalink="https://rtn.com.ar/rada-tilly-inclusivo-un-parador-en-la-playa-contara-con-una-rampa-para-personas-con-discapacidad/parador-rada-tilly/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?fit=1280%2C660&amp;ssl=1" data-orig-size="1280,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parador Rada Tilly" data-image-description="" data-image-caption="&lt;p&gt;Costanera Rada Tilly&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?fit=300%2C155&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?fit=880%2C454&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Parador-Rada-Tilly.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Empezará a regir el estacionamiento medido en Rada Tilly: ¿Cuánto costará?</p></a></li><li><a href="https://rtn.com.ar/comenzaron-las-inscripciones-para-la-colonia-de-vacaciones-en-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15385" data-permalink="https://rtn.com.ar/se-espera-una-maxima-de-32c/playa-rada-tilly-noticias-rtn/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579966895&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="playa rada tilly noticias RTN" data-image-description="" data-image-caption="&lt;p&gt;Rada Tilly. Fotografía: Martín Levicoy para RTN&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?fit=880%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/playa-rada-tilly-noticias-RTN.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Comenzaron las inscripciones para la colonia de vacaciones en Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/covid-19-jornadas-intensivas-de-vacunacion-en-rada-tilly/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="10940" data-permalink="https://rtn.com.ar/concejales-remitieron-comunicacion-sobre-la-situacion-de-los-trabajadores-de-la-salud-de-la-villa-balnearia/hospital-rada-tilly/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?fit=1051%2C674&amp;ssl=1" data-orig-size="1051,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hospital Rada Tilly" data-image-description="" data-image-caption="&lt;p&gt;Hospital de Rada Tilly&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?fit=880%2C565&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/09/hospital-Rada-Tilly.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>COVID-19: Jornadas intensivas de vacunación en Rada Tilly</p></a></li><li><a href="https://rtn.com.ar/robo-en-rada-tilly-dos-detenidos-en-barrio-isidro-quiroga/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/whatsapp-image-2021-12-04-at-095021jpeg.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49042" data-permalink="https://rtn.com.ar/robo-en-rada-tilly-dos-detenidos-en-barrio-isidro-quiroga/whatsapp-image-2021-12-04-at-095021jpeg/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/whatsapp-image-2021-12-04-at-095021jpeg.jpeg?fit=770%2C473&amp;ssl=1" data-orig-size="770,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp-image-2021-12-04-at-095021jpeg" data-image-description="" data-image-caption="&lt;p&gt;Captura de cámaras de seguridad de la vivienda robada. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/whatsapp-image-2021-12-04-at-095021jpeg.jpeg?fit=300%2C184&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/whatsapp-image-2021-12-04-at-095021jpeg.jpeg?fit=770%2C473&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/whatsapp-image-2021-12-04-at-095021jpeg.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Robo en Rada Tilly: dos detenidos en barrio Isidro Quiroga</p></a></li></ul></div></div></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 zox-mega-drop"><a href="https://rtn.com.ar/category/chubut/">Chubut</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/matanza-de-pinguinos-no-opine-porque-ni-siquiera-fui-al-lugar-dijo-el-ministro-de-turismo-tras-confirmar-su-renuncia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="28813" data-permalink="https://rtn.com.ar/turismo-acordo-acciones-de-conservacion-con-la-fundacion-global-penguin-society/pinguinos-1280x720/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pinguinos-1280&#215;720" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Matanza de pingüinos: &#8220;No opiné porque ni siquiera fui al lugar&#8221; dijo el Ministro de Turismo tras confirmar su renuncia</p></a></li><li><a href="https://rtn.com.ar/para-arcioni-en-los-hospitales-no-faltan-ningun-tipo-de-insumos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9931" data-permalink="https://rtn.com.ar/las-personas-que-ingresen-a-chubut-por-trabajo-deberan-presentar-un-pcr-negativo-en-las-72-horas-previas/arcioni-ypf-2/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?fit=1280%2C780&amp;ssl=1" data-orig-size="1280,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcioni-ypf" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?fit=880%2C536&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/09/arcioni-ypf.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Para Arcioni &#8220;en los hospitales no faltan ningún tipo de insumos&#8221;</p></a></li><li><a href="https://rtn.com.ar/provincia-participo-de-una-jornada-de-visibilizacion-de-la-comunidad-sorda/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Foto-2-Capacitacion-sobre-sordos.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49272" data-permalink="https://rtn.com.ar/provincia-participo-de-una-jornada-de-visibilizacion-de-la-comunidad-sorda/foto-2-capacitacion-sobre-sordos/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Foto-2-Capacitacion-sobre-sordos.jpg?fit=1024%2C498&amp;ssl=1" data-orig-size="1024,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A315G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638536859&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.42&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto 2 &#8211; Capacitacion sobre sordos" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Foto-2-Capacitacion-sobre-sordos.jpg?fit=300%2C146&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Foto-2-Capacitacion-sobre-sordos.jpg?fit=880%2C428&amp;ssl=1" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Foto-2-Capacitacion-sobre-sordos.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Provincia participó de una Jornada de &#8220;Visibilización de la Comunidad Sorda&#8221;</p></a></li><li><a href="https://rtn.com.ar/siete-escuelas-de-chubut-recibiran-en-conjunto-mas-de-10-millones-del-programa-de-credito-fiscal-para-poner-en-marcha-proyectos/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49269" data-permalink="https://rtn.com.ar/siete-escuelas-de-chubut-recibiran-en-conjunto-mas-de-10-millones-del-programa-de-credito-fiscal-para-poner-en-marcha-proyectos/gonzalo_carballo_dtor_gral_edu_tecnica/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624033841&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gonzalo_Carballo_dtor_gral_edu_tecnica" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?fit=880%2C586&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Gonzalo_Carballo_dtor_gral_edu_tecnica.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Siete escuelas de Chubut recibirán en conjunto más de $ 10 millones del programa de Crédito Fiscal para poner en marcha proyectos</p></a></li><li><a href="https://rtn.com.ar/seguridad-vial-se-controlaron-mas-de-12000-en-la-provincia-durante-el-fin-de-semana/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49257" data-permalink="https://rtn.com.ar/seguridad-vial-se-controlaron-mas-de-12000-en-la-provincia-durante-el-fin-de-semana/apsv-3-3/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?fit=1024%2C623&amp;ssl=1" data-orig-size="1024,623" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="APSV (3)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?fit=880%2C535&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/APSV-3.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Seguridad vial: Se controlaron más de 12000 en la provincia durante el fin de semana</p></a></li></ul></div></div></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-322 zox-mega-drop"><a href="https://rtn.com.ar/category/politica/">Política</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49359" data-permalink="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/fb_img_1638888849957/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1638888849957" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Como en las mejores familias: el PRO dejó las internas puertas adentro y se mostró unido en una foto</p></a></li><li><a href="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49335" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/720-1-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=1111%2C720&amp;ssl=1" data-orig-size="1111,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="720 (1)" data-image-description="" data-image-caption="&lt;p&gt;Mirta Simone y Leonardo Gaffet, asumirán en Familia y Turismo.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=880%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas</p></a></li><li><a href="https://rtn.com.ar/ruptura-en-la-ucr-como-queda-el-mapa-politico-de-juntos-por-el-cambio/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="39897" data-permalink="https://rtn.com.ar/es-oficial-cambiemos-presento-el-proyecto-de-ley-con-el-que-quieren-eliminar-la-indemnizacion-por-despido/lousteau/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=1032%2C640&amp;ssl=1" data-orig-size="1032,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;zzzznacp2\rNOTICIAS ARGENTINAS\rWASHINGNTON, MARZO 31: El presidente Mauricio Macri lleg\u00f3 hoy a la ciudad de Washington, donde ma\u00f1ana ser\u00e1 uno de los oradores en la Cumbre de Seguridad Nuclear y hoy est\u00e1 invitado a una cena en la Casa Blanca. El mandatario, que viaj\u00f3 a la Primera Dama, Juliana Awada, fue recibido por el embajador argentino en Estados Unidos, Mart\u00edn Lousteau. \rFoto NA zzzz&quot;,&quot;created_timestamp&quot;:&quot;1459439668&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lousteau" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?fit=880%2C546&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/09/lousteau.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ruptura en la UCR: como queda el mapa político de Juntos por el Cambio</p></a></li><li><a href="https://rtn.com.ar/senado-el-gobierno-busca-aprobar-116-decretos-antes-de-perder-mayoria/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="45146" data-permalink="https://rtn.com.ar/bienes-personales-nuevo-minimo-no-imponible/5fff3a74b331b/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?fit=2560%2C1446&amp;ssl=1" data-orig-size="2560,1446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="senadores" data-image-description="" data-image-caption="&lt;p&gt;Foto: Archivo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?fit=880%2C497&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/10/5fff3a74b331b-scaled.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Senado: El Gobierno busca aprobar 116 decretos antes de perder mayoría</p></a></li><li><a href="https://rtn.com.ar/un-diputado-presento-un-proyecto-para-que-los-intendentes-puedan-ser-reelegidos-indefinidamente/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49017" data-permalink="https://rtn.com.ar/un-diputado-presento-un-proyecto-para-que-los-intendentes-puedan-ser-reelegidos-indefinidamente/5ecaaa9d9a7f0/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?fit=1242%2C705&amp;ssl=1" data-orig-size="1242,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ecaaa9d9a7f0" data-image-description="" data-image-caption="&lt;p&gt;El diputado provincial de Frente de Todos que impulsó el proyecto, Walter Abarca.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?fit=880%2C499&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/5ecaaa9d9a7f0.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Un diputado presentó un proyecto para que los intendentes puedan ser reelegidos indefinidamente</p></a></li></ul></div></div></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558 zox-mega-drop"><a href="https://rtn.com.ar/category/coronavirus/">Coronavirus</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://rtn.com.ar/cuales-son-los-sintomas-de-la-variante-omnicron/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3091" data-permalink="https://rtn.com.ar/trelew-un-bebe-de-poco-mas-de-un-ano-es-uno-de-los-tres-contagiados-de-covid-19/coronavirus-positivo/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?fit=1500%2C993&amp;ssl=1" data-orig-size="1500,993" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus positivo" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?fit=880%2C583&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/06/coronavirus-positivo.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Cuáles son los síntomas de la variante Ómnicron</p></a></li><li><a href="https://rtn.com.ar/en-israel-analizan-aplicar-una-cuarta-dosis-contra-el-covid/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="40853" data-permalink="https://rtn.com.ar/vacunacion-contra-el-covid-anunciaron-que-se-podra-vacunar-a-ninos-de-entre-3-y-11-anos/vacunacion-menores/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunacion menores" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?w=1004&amp;ssl=1 1004w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/10/vacunacion-menores.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>En Israel analizan aplicar una cuarta dosis contra el Covid</p></a></li><li><a href="https://rtn.com.ar/sputnik-light-el-gobierno-autorizo-la-monodosis-que-seria-efectiva-contra-omicron/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18187" data-permalink="https://rtn.com.ar/vizzotti-y-tecnicos-de-anmat-viajaron-a-moscu-para-ultimar-detalles-de-la-vacuna-sputnik-v/sputnik-v-3/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sputnik-V-3" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?fit=880%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/12/Sputnik-V-3.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Sputnik Light: el gobierno autorizó la monodosis que sería efectiva contra Ómicron</p></a></li><li><a href="https://rtn.com.ar/omicron-en-san-luis-aseguran-que-el-paciente-no-tiene-ningun-sintoma-ni-siquiera-dolor-de-cabeza/"><div class="zox-mega-img"><img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="14246" data-permalink="https://rtn.com.ar/esperan-un-rebrote-de-casos-de-coronavirus-en-comodoro-despues-de-las-fiestas/rebrote-covid/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rebrote Covid" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?w=1760&amp;ssl=1 1760w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2020/11/Rebrote-Covid.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ómicron en San Luis: aseguran que el paciente &#8220;no tiene ningún síntoma, ni siquiera dolor de cabeza&#8221;</p></a></li><li><a href="https://rtn.com.ar/urgente-detectaron-el-primer-caso-de-variante-omicron/"><div class="zox-mega-img"><img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="13336" data-permalink="https://rtn.com.ar/permitiran-ingresar-a-argentina-turistas-de-paises-limitrofes-durante-el-verano/6auuuni3sbdahm7gdnfju65lru/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;T\u00e9lam, 12\/03\/2020 Buenos Aires: En el Aeropuerto Internacional de Ezeiza 2000, se activ\u00f3 el protocolo de seguridad ante en brote de coronavirus, revisando a todos los pasajeros, para evitar la propagaci\u00f3n de la enfermedad. Foto: Daniel Dabove&quot;,&quot;created_timestamp&quot;:&quot;1567723781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6AUUUNI3SBDAHM7GDNFJU65LRU" data-image-description="" data-image-caption="&lt;p&gt;Aeropuerto Internacional de Ezeiza. Foto: Daniel Dabove (Télam)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?fit=880%2C495&amp;ssl=1" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2020/10/6AUUUNI3SBDAHM7GDNFJU65LRU-e1627666776642.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>URGENTE: Detectaron el primer caso de variante Ómicron</p></a></li></ul></div></div></li>
<li id="menu-item-34379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34379"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-49331 current" data-id="49331" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas &amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-49357 " data-id="49357" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/">Como en las mejores familias: el PRO dejó las internas puertas adentro y se mostró unido en una foto</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas &amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-49188 " data-id="49188" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/ruptura-en-la-ucr-como-queda-el-mapa-politico-de-juntos-por-el-cambio/">Ruptura en la UCR: como queda el mapa político de Juntos por el Cambio</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas &amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-49174 " data-id="49174" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/senado-el-gobierno-busca-aprobar-116-decretos-antes-de-perder-mayoria/">Senado: El Gobierno busca aprobar 116 decretos antes de perder mayoría</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas &amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-49015 " data-id="49015" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://rtn.com.ar/category/politica/">Política</a>
										</p>
				<a class="post-title" href="https://rtn.com.ar/un-diputado-presento-un-proyecto-para-que-los-intendentes-puedan-ser-reelegidos-indefinidamente/">Un diputado presentó un proyecto para que los intendentes puedan ser reelegidos indefinidamente</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas &amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-49331" class="post-49331 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/"/>
													<div class="zox-post-top-wrap zoxrel left zox100">
																	<div class="zox-post-title-wrap zox-tit2">
										<div class="zox-post-width">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://rtn.com.ar/category/politica/"><span class="zox-post-cat">Política</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap zox-post-byline-date">
					<div class="zox-author-info-wrap">
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-07">4 horas ago</time></span>
							<meta itemprop="dateModified" content="2021-12-07"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&amp;t=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas -&amp;url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&url=https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/&utm_medium=article-share&utm_campaign=tools&utm_source=RTN', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Renovación del gabinete provincial: Mirta Simone y Leonardo Gaffet asumirían en las próximas horas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-width-->
									</div><!--zox-post-title-wrap-->
																																							</div><!--zox-post-top-wrap-->
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1111" height="720" src="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg" class="flipboard-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49335" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/720-1-2/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=1111%2C720&amp;ssl=1" data-orig-size="1111,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="720 (1)" data-image-description="" data-image-caption="&lt;p&gt;Mirta Simone y Leonardo Gaffet, asumirán en Familia y Turismo.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?fit=880%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?w=1111&amp;ssl=1 1111w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=1024%2C664&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?resize=768%2C498&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1111px) 100vw, 1111px" data-lazy-src="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2021/12/720-1.jpeg">
				<meta itemprop="width" content="1111">
				<meta itemprop="height" content="720">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap">Mirta Simone y Leonardo Gaffet, asumirán en Familia y Turismo.</span>
																</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_49331" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Luego de la renuncia de Massoni y la promesa del Gobernador Arcioni por futuros cambios en sus gabinetes, en las ultimas horas empezaron a circular algunos nombres de lo que sería parte del nuevo gabinete provincial. </strong></p>
<p>En este caso, los nuevos nombres que se sumarán son los de <strong>Mirta Simone</strong>, como nueva ministra de Familia en lugar de Gustavo Hermida, y el de <strong>Leonardo Gaffet</strong> como nuevo ministro de Turismo y Áreas Protegidas, en reemplazo de Néstor García.</p>
<p>Según publica ADNSUR, las asunciones serían en las próximas horas, y habría otros enroques dentro del equipo provincial, ya que es muy probable que Hermida sea designado como presidente del Instituto Autárquico de Colonización (IAC), lugar que hasta ahora es ocupado por Máximo Pérez Catán.</p>
<p>Respecto a los antecedentes de los nuevos ministros, hay que decir que <strong>Simone</strong> es Licenciada en Ciencias Políticas, y Psicopedagoga. Actualmente es<strong> Subsecretaria de Desarrollo Humano y Familia</strong>, cargo en el que asumió en septiembre de 2020.</p>
<div id="attachment_49333" style="width: 571px" class="wp-caption aligncenter"><a href="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?ssl=1"><img aria-describedby="caption-attachment-49333" data-attachment-id="49333" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/sa2f4jc3_400x400/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SA2f4jC3_400x400" data-image-description data-image-caption="&lt;p&gt;Mirta Simone.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=400%2C400&amp;ssl=1" loading="lazy" class=" wp-image-49333 jetpack-lazy-image" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=561%2C561&#038;ssl=1" alt width="561" height="561" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?w=400&amp;ssl=1 400w" data-lazy-sizes="(max-width: 561px) 100vw, 561px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=561%2C561&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-49333" data-attachment-id="49333" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/sa2f4jc3_400x400/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SA2f4jC3_400x400" data-image-description="" data-image-caption="&lt;p&gt;Mirta Simone.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?fit=400%2C400&amp;ssl=1" loading="lazy" class=" wp-image-49333 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20561%20561'%3E%3C/svg%3E" data-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=561%2C561&#038;ssl=1" alt="" width="561" height="561" data-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/SA2f4jC3_400x400.jpg?w=400&amp;ssl=1 400w" data-sizes="(max-width: 561px) 100vw, 561px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-49333" class="wp-caption-text">Mirta Simone.</p></div>
<p>Un dato político a tener en cuenta es que <strong>es la esposa del actual secretario general de ATE Chubut, Guillermo Quiroga</strong>.</p>
<p>Respecto a<strong> Gaffet</strong>, de amplia experiencia en el rubro turístico, más allá de contar con una agencia de viajes, su trayectoria está vinculada al sector público, donde ha desempeñado varios cargos en los últimos 15 años. Una década atrás fue <strong>subsecretario de Turismo del Chubut</strong>, en épocas en que aún no era un ministerio, y en los últimos años, se estuvo desempeñando como <strong>gerente del Entretur</strong> en Trelew.</p>
<div id="attachment_49334" style="width: 558px" class="wp-caption aligncenter"><a href="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?ssl=1"><img aria-describedby="caption-attachment-49334" data-attachment-id="49334" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/746661702b7455764c3645532f6737326d376d516a673d3d/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=960%2C624&amp;ssl=1" data-orig-size="960,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="746661702B7455764C3645532F6737326D376D516A673D3D" data-image-description data-image-caption="&lt;p&gt;Leonardo Gaffet.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=880%2C572&amp;ssl=1" loading="lazy" class=" wp-image-49334 jetpack-lazy-image" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=548%2C356&#038;ssl=1" alt width="548" height="356" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=300%2C195&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=768%2C499&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?w=960&amp;ssl=1 960w" data-lazy-sizes="(max-width: 548px) 100vw, 548px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=548%2C356&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-49334" data-attachment-id="49334" data-permalink="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/746661702b7455764c3645532f6737326d376d516a673d3d/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=960%2C624&amp;ssl=1" data-orig-size="960,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="746661702B7455764C3645532F6737326D376D516A673D3D" data-image-description="" data-image-caption="&lt;p&gt;Leonardo Gaffet.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?fit=880%2C572&amp;ssl=1" loading="lazy" class=" wp-image-49334 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20548%20356'%3E%3C/svg%3E" data-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=548%2C356&#038;ssl=1" alt="" width="548" height="356" data-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=300%2C195&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?resize=768%2C499&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/746661702B7455764C3645532F6737326D376D516A673D3D.jpg?w=960&amp;ssl=1 960w" data-sizes="(max-width: 548px) 100vw, 548px" data-recalc-dims="1" /></noscript></a><p id="caption-attachment-49334" class="wp-caption-text">Leonardo Gaffet.</p></div>
<p>Meses atrás fue designado como <strong>director de Turismo en la municipalidad de Rawson</strong> que conduce el intendente Damián Biss, y luego elegido para presidir el Ente Mixto Rawson Turístico (EMRaTur), cargos que ocupa actualmente.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="https://rtn.com.ar/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_49331&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/rtn.com.ar\/renovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas\/&quot;,&quot;postId&quot;:49331,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png"/>
						<meta itemprop="url" content="https://rtn.com.ar/wp-content/uploads/2020/04/rtn-2020-favicon.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="RTN">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title"></span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/no-entender-espanol-un-artista-colombiano-pide-que-solo-le-hablen-en-ingles-se-presentara-en-rio-gallegos/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49086" data-permalink="https://rtn.com.ar/no-entender-espanol-un-artista-colombiano-pide-que-solo-le-hablen-en-ingles-se-presentara-en-rio-gallegos/f1280x720-195156_326831_5050/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1280x720-195156_326831_5050" data-image-description="" data-image-caption="&lt;p&gt;Camilo Echeverry&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49086" data-permalink="https://rtn.com.ar/no-entender-espanol-un-artista-colombiano-pide-que-solo-le-hablen-en-ingles-se-presentara-en-rio-gallegos/f1280x720-195156_326831_5050/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f1280x720-195156_326831_5050" data-image-description="" data-image-caption="&lt;p&gt;Camilo Echeverry&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/f1280x720-195156_326831_5050.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Curiosidades</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/no-entender-espanol-un-artista-colombiano-pide-que-solo-le-hablen-en-ingles-se-presentara-en-rio-gallegos/" rel="bookmark">
			<h2 class="zox-s-title2">No entender español: Un artista colombiano pide que sólo le hablen en ingles, se presentará en Río Gallegos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El artista colombiano Camilo Echeverry se presentará por primera vez en Argentina y un detalle dentro del contrato desató la polémica. Este 12 de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 días ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/atencion-se-adelanta-el-corte-de-agua/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24264" data-permalink="https://rtn.com.ar/este-domingo-vuelven-a-cortar-el-agua-en-comodoro/corte-agua/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=1080%2C612&amp;ssl=1" data-orig-size="1080,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corte agua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=880%2C498&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24264" data-permalink="https://rtn.com.ar/este-domingo-vuelven-a-cortar-el-agua-en-comodoro/corte-agua/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=1080%2C612&amp;ssl=1" data-orig-size="1080,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corte agua" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?fit=880%2C498&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/02/corte-agua.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/atencion-se-adelanta-el-corte-de-agua/" rel="bookmark">
			<h2 class="zox-s-title2">ATENCIÓN: Se adelanta el corte de agua</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La SCPL informa que debido a las altas temperaturas y al excesivo consumo de agua potable; con valores que se ubican por encima de...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>19 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/rada-tilly-entraron-a-robar-mientras-dormia-su-hijo-de-13-anos-los-ladrones-quedaron-filmdos/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48588" data-permalink="https://rtn.com.ar/rada-tilly-entraron-a-robar-mientras-dormia-su-hijo-de-13-anos-los-ladrones-quedaron-filmdos/img-20211130-wa0001/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=828%2C563&amp;ssl=1" data-orig-size="828,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20211130-WA0001" data-image-description="" data-image-caption="&lt;p&gt;Captura cámaras de seguridad.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=828%2C563&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48588" data-permalink="https://rtn.com.ar/rada-tilly-entraron-a-robar-mientras-dormia-su-hijo-de-13-anos-los-ladrones-quedaron-filmdos/img-20211130-wa0001/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=828%2C563&amp;ssl=1" data-orig-size="828,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20211130-WA0001" data-image-description="" data-image-caption="&lt;p&gt;Captura cámaras de seguridad.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?fit=828%2C563&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/IMG-20211130-WA0001.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Rada Tilly</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/rada-tilly-entraron-a-robar-mientras-dormia-su-hijo-de-13-anos-los-ladrones-quedaron-filmdos/" rel="bookmark">
			<h2 class="zox-s-title2">Rada Tilly: Entraron a robar mientras dormía su hijo de 13 años. Los ladrones quedaron filmados</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El hecho ocurrió en horas de esta mañana cuando dos sujetos ingresaron a una vivienda de la villa balnearia, mientras un pequeño de 13...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>30 noviembre 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/la-facultad-de-humanidades-tiene-nuevo-decano-y-vice-decano/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49286" data-permalink="https://rtn.com.ar/la-facultad-de-humanidades-tiene-nuevo-decano-y-vice-decano/susana-vidoz-decana-humanidades/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=1288%2C756&amp;ssl=1" data-orig-size="1288,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="susana-vidoz-decana-humanidades" data-image-description="" data-image-caption="&lt;p&gt;Susana Vidoz. Foto: Captura de video&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=880%2C516&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49286" data-permalink="https://rtn.com.ar/la-facultad-de-humanidades-tiene-nuevo-decano-y-vice-decano/susana-vidoz-decana-humanidades/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=1288%2C756&amp;ssl=1" data-orig-size="1288,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="susana-vidoz-decana-humanidades" data-image-description="" data-image-caption="&lt;p&gt;Susana Vidoz. Foto: Captura de video&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?fit=880%2C516&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/12/susana-vidoz-decana-humanidades.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Educación</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/la-facultad-de-humanidades-tiene-nuevo-decano-y-vice-decano/" rel="bookmark">
			<h2 class="zox-s-title2">La Facultad de Humanidades tiene nuevo Decano y Vice Decano</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">La Facultad de Humanidades y Ciencias Sociales de la Universidad Nacional de la Patagonia San Juan Bosco celebró en horas de la tarde del...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>21 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<a href="https://www.instagram.com/poloclub.cr "><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/10/POLO-CLUB-COMODORO.jpg" alt="Polo Club Comodoro"/></a>	</div><!--zox-post-bot-ad-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-49331").on("click", function(){
	  		$(".zox-more-click-49331").toggleClass("zox-soc-more-open");
  		});
	});
    </script>							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="media_image-16" class="zox-side-widget widget_media_image"><a href="http://www.concejocomodoro.gob.ar/"><img width="300" height="281" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" class="image wp-image-350  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="350" data-permalink="https://rtn.com.ar/banner-web-rt/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-orig-size="320,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BANNER-WEB-RT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=320%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?w=320&amp;ssl=1 320w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?resize=300%2C281&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2020/04/BANNER-WEB-RT.jpg?fit=300%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-19" class="zox-side-widget widget_media_image"><a href="https://www.comodoro.gov.ar/"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2021/04/1617800487551.gif" alt="" width="300" height="249" /></a></div><div id="media_image-9" class="zox-side-widget widget_media_image"><a href="http://chubut.gov.ar"><img width="301" height="250" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" class="image wp-image-48420  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="48420" data-permalink="https://rtn.com.ar/turismo-web-300-x-250/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" data-orig-size="301,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turismo web &#8211; 300 x 250" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=300%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/11/turismo-web-300-x-250.gif?fit=301%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>												<div class="zox-widget-bg zox-widget-bgb">
									<div id="zox_flex_list1_widget-7" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">ULTIMAS NOTICIAS</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/se-pico-montaner-salio-a-defender-a-camilo-e-insulto-a-un-periodista/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?resize=600%2C337&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49387" data-permalink="https://rtn.com.ar/se-pico-montaner-salio-a-defender-a-camilo-e-insulto-a-un-periodista/picsart_12-07-02-40-13/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;60743255&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PicsArt_12-07-02.40.13" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/PicsArt_12-07-02.40.13.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Tendencias</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/se-pico-montaner-salio-a-defender-a-camilo-e-insulto-a-un-periodista/" rel="bookmark">
			<h2 class="zox-s-title2">Se picó: Montaner salió a defender a Camilo e insultó a un periodista</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Ricardo Montaner salió con los tacones de punta por Twitter tras viralizarse el peculiar pedido de su yerno Camilo Echeverry, quien tocará en Río...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>31 mins ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49380" data-permalink="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/jornada-inclusiva/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=1280%2C793&amp;ssl=1" data-orig-size="1280,793" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jornada inclusiva" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=880%2C545&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49380" data-permalink="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/jornada-inclusiva/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=1280%2C793&amp;ssl=1" data-orig-size="1280,793" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jornada inclusiva" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?fit=880%2C545&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/Jornada-inclusiva.jpeg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Comodoro</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/el-municipio-concreto-una-exitosa-jornada-de-concientizacion-y-promocion-de-derechos/" rel="bookmark">
			<h2 class="zox-s-title2">El Municipio concretó una exitosa jornada de concientización y promoción de derechos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">En el marco del “Día Internacional de las Personas con Discapacidad”, el pasado domingo la Secretaría de Desarrollo Humano y Familia llevó adelante una...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/c1431311/" title="Entradas de Redacción RTN" rel="author">Redacción RTN</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/extorsionaban-desde-la-carcel-con-fotos-hot/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49374" data-permalink="https://rtn.com.ar/extorsionaban-desde-la-carcel-con-fotos-hot/alertac5illamadasextorsionhidalgo/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=2160%2C1200&amp;ssl=1" data-orig-size="2160,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alertac5illamadasextorsionhidalgo" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=880%2C489&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49374" data-permalink="https://rtn.com.ar/extorsionaban-desde-la-carcel-con-fotos-hot/alertac5illamadasextorsionhidalgo/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=2160%2C1200&amp;ssl=1" data-orig-size="2160,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alertac5illamadasextorsionhidalgo" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?fit=880%2C489&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/alertac5illamadasextorsionhidalgo.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Sin categoría</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/extorsionaban-desde-la-carcel-con-fotos-hot/" rel="bookmark">
			<h2 class="zox-s-title2">Extorsionaban desde la cárcel con fotos hot</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Un operativo se realizó en el Instituto Penitenciario Provincial (IPP) la unidad carcelaria, ubicada sobre Ruta 3 entre Puerto y Madryn y Trelew, por...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/una-mujer-ato-a-su-hijo-con-alambre-porque-se-portaba-mal/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49368" data-permalink="https://rtn.com.ar/una-mujer-ato-a-su-hijo-con-alambre-porque-se-portaba-mal/maltrato-infantil-moreno-buenos-airesjpg/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato-infantil-moreno-buenos-airesjpg" data-image-description="" data-image-caption="&lt;p&gt;Foto: Google&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49368" data-permalink="https://rtn.com.ar/una-mujer-ato-a-su-hijo-con-alambre-porque-se-portaba-mal/maltrato-infantil-moreno-buenos-airesjpg/" data-orig-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato-infantil-moreno-buenos-airesjpg" data-image-description="" data-image-caption="&lt;p&gt;Foto: Google&lt;/p&gt;
" data-medium-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/rtn.com.ar/wp-content/uploads/2021/12/maltrato-infantil-moreno-buenos-airesjpg.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Nacionales</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/una-mujer-ato-a-su-hijo-con-alambre-porque-se-portaba-mal/" rel="bookmark">
			<h2 class="zox-s-title2">Una mujer ató a su hijo con alambre porque &#8220;se portaba mal&#8221;</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Dos hermanitos de 6 y 9 años fueron liberados esta semana por personal policial de un domicilio del barrio San Carlos de Ruta 23,...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/matanza-de-pinguinos-no-opine-porque-ni-siquiera-fui-al-lugar-dijo-el-ministro-de-turismo-tras-confirmar-su-renuncia/" rel="bookmark">
				<img width="600" height="337" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="28813" data-permalink="https://rtn.com.ar/turismo-acordo-acciones-de-conservacion-con-la-fundacion-global-penguin-society/pinguinos-1280x720/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pinguinos-1280&#215;720" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="28813" data-permalink="https://rtn.com.ar/turismo-acordo-acciones-de-conservacion-con-la-fundacion-global-penguin-society/pinguinos-1280x720/" data-orig-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pinguinos-1280&#215;720" data-image-description="" data-image-caption="&lt;p&gt;Imagen ilustrativa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/rtn.com.ar/wp-content/uploads/2021/03/pinguinos-1280x720-1.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Chubut</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/matanza-de-pinguinos-no-opine-porque-ni-siquiera-fui-al-lugar-dijo-el-ministro-de-turismo-tras-confirmar-su-renuncia/" rel="bookmark">
			<h2 class="zox-s-title2">Matanza de pingüinos: &#8220;No opiné porque ni siquiera fui al lugar&#8221; dijo el Ministro de Turismo tras confirmar su renuncia</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El ministro Néstor García confirmó su salida del ministerio de Turismo y aprovechó para referirse a lo sucedido días atrás en los campos linderos...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/" rel="bookmark">
				<img width="600" height="337" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49359" data-permalink="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/fb_img_1638888849957/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1638888849957" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49359" data-permalink="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/fb_img_1638888849957/" data-orig-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=1080%2C607&amp;ssl=1" data-orig-size="1080,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1638888849957" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/rtn.com.ar/wp-content/uploads/2021/12/FB_IMG_1638888849957.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Política</span></h3>
				<div class="zox-art-title">
			<a href="https://rtn.com.ar/como-en-las-mejores-familias-el-pro-dejo-las-internas-puertas-adentro-y-se-mostro-unido-en-una-foto/" rel="bookmark">
			<h2 class="zox-s-title2">Como en las mejores familias: el PRO dejó las internas puertas adentro y se mostró unido en una foto</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">El PRO celebró una cumbre partidaria en la que avanzó con la definición de las autoridades parlamentarias del partido y, principalmente, mostró un gesto...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://rtn.com.ar/author/maxi/" title="Entradas de Maxi Redaccion" rel="author">Maxi Redaccion</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 horas ago</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://rtn.com.ar/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://rtn.com.ar/wp-content/uploads/2020/04/logo-rtn-190-gris.png" alt="RTN" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34380"><a href="https://rtn.com.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-608"><a href="https://rtn.com.ar/category/chubut/">Chubut</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-609"><a href="https://rtn.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32478"><a target="_blank" rel="noopener" href="http://mvpthemes.com/zoxpress/documentation/">Documentation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="https://rtn.com.ar/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611"><a href="https://rtn.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-612"><a href="https://rtn.com.ar/category/comodoro/">Comodoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://rtn.com.ar/category/musica/">Música</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://rtn.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-615"><a href="https://rtn.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://rtn.com.ar/category/rada-tilly/">Rada Tilly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://rtn.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://rtn.com.ar/category/sindicales/">Sindicales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://rtn.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://rtn.com.ar/category/tv/">TV</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>                                                                                                                                                                                             RTN. Copyright © 2021</p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://www.facebook.com/radatillynoticias/" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="http://@rtillnoticias" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://www.instagram.com/radatillynoticias/" target="_blank" class="fab fa-instagram"></a></li>
																																																					<li><a href="https://www.youtube.com/channel/UC3X-fC86g4kpwn3r1mTHdIQ" target="_blank" class="fab fa-youtube"></a></li>
																																								<li><a href="https://www.linkedin.com/in/rtn-noticias-4368561a7/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																								<li><a href="http://www.pinterest.com/RTNRadaTillyNoticias" target="_blank" class="fab fa-pinterest-p"></a></li>
																																								<li><a href="https://rtnnoticias.tumblr.com/" target="_blank" class="fab fa-tumblr"></a></li>
																									</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=115985133178442&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div class='evo_elms'><em class='evo_tooltip_box'></em></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>


<script src="https://rtn.com.ar/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>





<script src="https://rtn.com.ar/wp-content/cache/minify/2e84e.js"></script>

<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1386a40989","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c0be300ce7","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7bcad3e33a","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"beda9f379b","ajax_url":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script src="https://rtn.com.ar/wp-content/cache/minify/4c504.js"></script>

<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ( typeof leaderHeight !== "undefined" ) {
					if ($(window).scrollTop() > headerHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				} else {
					if ($(window).scrollTop() > navHeight){
						$("#zox-bot-head-wrap").addClass("zox-fix-up");
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
						$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").addClass("zox-to-top");
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix-up");
						$("#zox-bot-head-wrap").removeClass("zox-fix");
						$("#zox-site-grid").css("margin-top", "0" );
						$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
						$(".zox-fly-top").removeClass("zox-to-top");
					}
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
		var headwrap = $("#zox-bot-head-wrap");
		var position = headwrap.offset();
		var headWidth = $("#zox-bot-head-wrap").outerWidth();
		$(".zox-mega-dropdown").css("width", headWidth );
		$(".zox-mega-dropdown").offset({
			left: position.left,
			width: headwrap.offsetWidth
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	if ($(".zox-nav-links a").length) {
		$(".zox-inf-more-wrap").css("display","inline-block");
	} else {
		$(".zox-inf-more-wrap").css("display","none");
	}
	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-49331").on("click", function(){
	  	    	$(".zox-com-click-id-49331").show();
		    	$(".disqus-thread-49331").show();
	  	    	$(".zox-com-but-49331").hide();
		  		});
			});
		
</script>



<script src="https://rtn.com.ar/wp-content/cache/minify/91453.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script src="https://rtn.com.ar/wp-content/cache/minify/4a80c.js"></script>

<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDT96JFz5ihd0YTMYoUbd4IDLnKb_wqIjA&#038;ver=1.0' id='evcal_gmaps-js'></script>



<script src="https://rtn.com.ar/wp-content/cache/minify/9dd6b.js"></script>

<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.2' id='evo_jitsi-js'></script>


<script src="https://rtn.com.ar/wp-content/cache/minify/74147.js"></script>

<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","postnonce":"09089bc8d4","ajax_method":"ajax","evo_v":"4.0.2"};
var evo_general_params = {"ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","rurl":"https:\/\/rtn.com.ar\/wp-json\/","n":"09089bc8d4","ajax_method":"ajax","evo_v":"4.0.2"};
/* ]]> */
</script>

<script src="https://rtn.com.ar/wp-content/cache/minify/f2db3.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="https://rtn.com.ar/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/rtn.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/rtn.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rtn.com.ar\/wp-admin\/admin-ajax.php","nonce":"10beb4b86c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/rtn.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Frtn.com.ar%2Frenovacion-del-gabinete-provincial-mirta-simone-y-leonardo-gaffet-asumirian-en-las-proximas-horas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'177337116',post:'49331',tz:'-3',srv:'rtn.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '177337116', '49331' ]);
</script>
	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://rtn.com.ar/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 485/613 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Carga diferida
Minimizado usando disk
Caché de base de datos 16/147 consultas en 0.160 segundos usando disk

Served from: rtn.com.ar @ 2021-12-07 15:13:03 by W3 Total Cache
-->